<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Jenny Slate Ventures To Norway For Artistic Inspiration In &#039;The Sunlit Night&#039; Trailer - Hollywood Outbreak</title><link rel="stylesheet" id="siteground-optimizer-combined-css-f5e82804a736b589a6648e5c565b436e" href="https://www.hollywoodoutbreak.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-f5e82804a736b589a6648e5c565b436e.css" media="all" />
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.hollywoodoutbreak.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/siteicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.hollywoodoutbreak.com/2020/06/21/jenny-slate-ventures-to-norway-for-artistic-inspiration-in-the-sunlit-night-trailer/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Jenny Slate Ventures To Norway For Artistic Inspiration In &#039;The Sunlit Night&#039; Trailer - Hollywood Outbreak" />
	<meta property="og:description" content="The Sunlit Night centers on Francis (Jenny Slate), an aspiring painter based in New York who travels to Norway for some artistic inspiration. During her time in the remote village she meets a fellow New Yorker named (Alex Sharp) who is eager to attend a Viking funeral only to discover that the Chief (Zach Galifianakis) [...]" />
	<meta property="og:url" content="https://www.hollywoodoutbreak.com/2020/06/21/jenny-slate-ventures-to-norway-for-artistic-inspiration-in-the-sunlit-night-trailer/" />
	<meta property="og:site_name" content="Hollywood Outbreak" />
	<meta property="article:published_time" content="2020-06-21T15:33:23+00:00" />
	<meta property="article:modified_time" content="2020-06-21T16:44:08+00:00" />
	<meta property="og:image" content="https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/TheSunlitNight.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.hollywoodoutbreak.com/#website","url":"https://www.hollywoodoutbreak.com/","name":"Hollywood Outbreak","description":"Entertainment news, movies, television","potentialAction":[{"@type":"SearchAction","target":"https://www.hollywoodoutbreak.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.hollywoodoutbreak.com/2020/06/21/jenny-slate-ventures-to-norway-for-artistic-inspiration-in-the-sunlit-night-trailer/#primaryimage","inLanguage":"en-US","url":"https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/TheSunlitNight.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://www.hollywoodoutbreak.com/2020/06/21/jenny-slate-ventures-to-norway-for-artistic-inspiration-in-the-sunlit-night-trailer/#webpage","url":"https://www.hollywoodoutbreak.com/2020/06/21/jenny-slate-ventures-to-norway-for-artistic-inspiration-in-the-sunlit-night-trailer/","name":"Jenny Slate Ventures To Norway For Artistic Inspiration In 'The Sunlit Night' Trailer - Hollywood Outbreak","isPartOf":{"@id":"https://www.hollywoodoutbreak.com/#website"},"primaryImageOfPage":{"@id":"https://www.hollywoodoutbreak.com/2020/06/21/jenny-slate-ventures-to-norway-for-artistic-inspiration-in-the-sunlit-night-trailer/#primaryimage"},"datePublished":"2020-06-21T15:33:23+00:00","dateModified":"2020-06-21T16:44:08+00:00","author":{"@id":"https://www.hollywoodoutbreak.com/#/schema/person/5656e9f2e5068df90134323b8b990f96"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.hollywoodoutbreak.com/2020/06/21/jenny-slate-ventures-to-norway-for-artistic-inspiration-in-the-sunlit-night-trailer/"]}]},{"@type":["Person"],"@id":"https://www.hollywoodoutbreak.com/#/schema/person/5656e9f2e5068df90134323b8b990f96","name":"Hollywood Outbreak"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hollywood Outbreak &raquo; Feed" href="https://www.hollywoodoutbreak.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hollywood Outbreak &raquo; Comments Feed" href="https://www.hollywoodoutbreak.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hollywood Outbreak &raquo; Jenny Slate Ventures To Norway For Artistic Inspiration In &#8216;The Sunlit Night&#8217; Trailer Comments Feed" href="https://www.hollywoodoutbreak.com/2020/06/21/jenny-slate-ventures-to-norway-for-artistic-inspiration-in-the-sunlit-night-trailer/feed/" />
		
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>




<script type='text/javascript' src='https://www.hollywoodoutbreak.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>


<script defer type='text/javascript' src='https://www.hollywoodoutbreak.com/index.php?wordtube-js=true#038;siteground-async=1&#038;ver=2.0'></script>
<link rel='https://api.w.org/' href='https://www.hollywoodoutbreak.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hollywoodoutbreak.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hollywoodoutbreak.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.hollywoodoutbreak.com/?p=114242' />
<link rel="alternate" type="application/json+oembed" href="https://www.hollywoodoutbreak.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hollywoodoutbreak.com%2F2020%2F06%2F21%2Fjenny-slate-ventures-to-norway-for-artistic-inspiration-in-the-sunlit-night-trailer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hollywoodoutbreak.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hollywoodoutbreak.com%2F2020%2F06%2F21%2Fjenny-slate-ventures-to-norway-for-artistic-inspiration-in-the-sunlit-night-trailer%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"4f3c54a9f6","wpRestUrl":"https:\/\/www.hollywoodoutbreak.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.hollywoodoutbreak.com\/wp-admin\/","wpRestNonce":"4f3c54a9f6","wpRestUrl":"https:\/\/www.hollywoodoutbreak.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: #000000;
        background: -moz-linear-gradient(top, #000000 0%, #000000 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #000000), color-stop(100%, #000000));
        background: -webkit-linear-gradient(top, #000000 0%, #000000 100%);
        background: -o-linear-gradient(top, #000000 0%, #000000 100%);
        background: -ms-linear-gradient(top, #000000 0%, #000000 100%);
        background: linear-gradient(to bottom, #000000 0%, #000000 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#000000', endColorstr='#000000', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i,
    .td-search-close a:hover i {
        color: #dd3333;
    }

    
    #td-mobile-nav .td-register-section .td-login-button,
    .td-search-wrap-mob .result-msg a {
        background-color: #dd3333;
    }

    
    #td-mobile-nav .td-register-section .td-login-button,
    .td-search-wrap-mob .result-msg a {
        color: #ffffff;
    }



    
    .mfp-content .td-login-button {
        background-color: #dd3333;
    }
    
    .mfp-content .td-login-button {
        color: #ffffff;
    }
    
    .mfp-content .td-login-button:active,
    .mfp-content .td-login-button:hover {
        background-color: #727277;
    }
    
    .mfp-content .td-login-button:active,
    .mfp-content .td-login-button:hover {
        color: #ffffff;
    }
    
    .white-popup-block:after {
        background: #000000;
        background: -moz-linear-gradient(45deg, #000000 0%, #000000 100%);
        background: -webkit-gradient(left bottom, right top, color-stop(0%, #000000), color-stop(100%, #000000));
        background: -webkit-linear-gradient(45deg, #000000 0%, #000000 100%);
        background: linear-gradient(45deg, #000000 0%, #000000 100%);
    }
.td-menu-background:before,
    .td-search-background:before {
        background: #000000;
        background: -moz-linear-gradient(top, #000000 0%, #000000 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #000000), color-stop(100%, #000000));
        background: -webkit-linear-gradient(top, #000000 0%, #000000 100%);
        background: -o-linear-gradient(top, #000000 0%, #000000 100%);
        background: -ms-linear-gradient(top, #000000 0%, #000000 100%);
        background: linear-gradient(to bottom, #000000 0%, #000000 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#000000', endColorstr='#000000', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i,
    .td-search-close a:hover i {
        color: #dd3333;
    }

    
    #td-mobile-nav .td-register-section .td-login-button,
    .td-search-wrap-mob .result-msg a {
        background-color: #dd3333;
    }

    
    #td-mobile-nav .td-register-section .td-login-button,
    .td-search-wrap-mob .result-msg a {
        color: #ffffff;
    }



    
    .mfp-content .td-login-button {
        background-color: #dd3333;
    }
    
    .mfp-content .td-login-button {
        color: #ffffff;
    }
    
    .mfp-content .td-login-button:active,
    .mfp-content .td-login-button:hover {
        background-color: #727277;
    }
    
    .mfp-content .td-login-button:active,
    .mfp-content .td-login-button:hover {
        color: #ffffff;
    }
    
    .white-popup-block:after {
        background: #000000;
        background: -moz-linear-gradient(45deg, #000000 0%, #000000 100%);
        background: -webkit-gradient(left bottom, right top, color-stop(0%, #000000), color-stop(100%, #000000));
        background: -webkit-linear-gradient(45deg, #000000 0%, #000000 100%);
        background: linear-gradient(45deg, #000000 0%, #000000 100%);
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4708772-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4708772-2');
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1799510733395681'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=1799510733395681&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style><style type="text/css">@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: local('Open Sans Light'), local('OpenSans-Light'), url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UN_r8OUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: local('Open Sans SemiBold'), local('OpenSans-SemiBold'), url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Open Sans Bold'), local('OpenSans-Bold'), url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: local('Roboto Light'), local('Roboto-Light'), url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: local('Roboto Medium'), local('Roboto-Medium'), url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Condensed';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Roboto Condensed'), local('RobotoCondensed-Regular'), url(https://fonts.gstatic.com/s/robotocondensed/v18/ieVl2ZhZI2eCN5jzbjEETS9weq8-19K7CA.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Condensed';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Roboto Condensed Bold'), local('RobotoCondensed-Bold'), url(https://fonts.gstatic.com/s/robotocondensed/v18/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCQYag.ttf) format('truetype');
}
</style></head>

<body class="post-template-default single single-post postid-114242 single-format-standard td-standard-pack jenny-slate-ventures-to-norway-for-artistic-inspiration-in-the-sunlit-night-trailer global-block-template-1 tdb_template_113674 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-113693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-113693"><a href="https://www.hollywoodoutbreak.com/category/tv-news/">Television News</a></li>
<li id="menu-item-113694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113694"><a href="https://www.hollywoodoutbreak.com/category/movie-news/">Movie News</a></li>
<li id="menu-item-113695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113695"><a href="https://www.hollywoodoutbreak.com/category/music-news/">Music News</a></li>
<li id="menu-item-113696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113696"><a href="https://www.hollywoodoutbreak.com/category/gaming/">Gaming News</a></li>
<li id="menu-item-95179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95179"><a href="https://www.hollywoodoutbreak.com/about/">About Hollywood Outbreak</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.hollywoodoutbreak.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_e34" class="tdc-zone"><div class="tdc_zone tdi_2_f0f  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2_f0f{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3_aa4" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4_0fe  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_4_0fe{
                    min-height: 0;
                }.tdi_4_0fe,
				.tdi_4_0fe .tdc-columns{
				    display: block;
				}.tdi_4_0fe .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_4_0fe.tdc-row-content-vert-center,
                    .tdi_4_0fe.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_4_0fe.tdc-row-content-vert-bottom,
                    .tdi_4_0fe.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_4_0fe.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_4_0fe.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_4_0fe{
position:relative;
}

.tdi_4_0fe .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_4_0fe{
padding-top:5px !important;
padding-bottom:5px !important;
}
}

</style>
<div class="tdi_3_aa4_rand_style td-element-style" ><style>
.tdi_3_aa4_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_6_aca  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_aca{
                    vertical-align: baseline;
                }.tdi_6_aca .wpb_wrapper,
				.tdi_6_aca .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_aca .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_aca .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_7_c0a td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_7_c0a" >
<style>
.td-theme-wrap .tdi_7_c0a .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_7_c0a .td-subcat-item a:hover,
            .td-theme-wrap .tdi_7_c0a .td-subcat-item .td-cur-simple-item {
                color: #ff3535;
            }

            .td-theme-wrap .tdi_7_c0a .block-title > *,
            .td-theme-wrap .tdi_7_c0a .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #ff3535;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_7_c0a .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_7_c0a .block-title {
                border-color: #ff3535;
            }

            
            .td-theme-wrap .tdi_7_c0a .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_7_c0a .td_quote_on_blocks,
            .td-theme-wrap .tdi_7_c0a .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_7_c0a .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_7_c0a .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_7_c0a .td-instagram-user a {
                color: #ff3535;
            }

            .td-theme-wrap .tdi_7_c0a .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_7_c0a .td-load-more-wrap a:hover {
                background-color: #ff3535;
                border-color: #ff3535;
            }

            .td-theme-wrap .tdi_7_c0a .td-read-more a,
            .td-theme-wrap .tdi_7_c0a .td-weather-information:before,
            .td-theme-wrap .tdi_7_c0a .td-weather-week:before,
            .td-theme-wrap .tdi_7_c0a .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_7_c0a .td-post-category,
            .td-theme-wrap .tdi_7_c0a .td-post-category:hover {
                background-color: #ff3535;
            }
/* inline tdc_css att */

.tdi_7_c0a{
margin-bottom:0px !important;
padding-right:0px !important;
padding-left:0px !important;
}

</style>
<style>
/* custom css */
.tdi_7_c0a .td-trending-now-title{
					padding: 4px 5px 3px;
				
					font-family:Roboto Condensed !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0.3px !important;
				}body .tdi_7_c0a .td-trending-now-title,
				.tdi_7_c0a .td-trending-now-wrapper:hover .td-trending-now-title{
					background-color: #ff3535;
				}.tdi_7_c0a .td-next-prev-wrap a:hover{
				    color: #fff;
				}.tdi_7_c0a .entry-title a{
					color: #ffffff;
				
					font-size:12px !important;line-height:1 !important;font-weight:300 !important;
				}.tdi_7_c0a .td-next-prev-wrap a{
					color: rgba(0,0,0,0);
				
					border-color: rgba(0,0,0,0);
				}.tdi_7_c0a .td-trending-now-display-area{
				    height: 1;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_7_c0a .td-trending-now-title{
					font-family:Roboto Condensed !important;font-size:11px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0.3px !important;
				}.tdi_7_c0a .entry-title a{
					font-size:11px !important;line-height:1 !important;font-weight:300 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_7_c0a .td-trending-now-title{
					font-family:Roboto Condensed !important;font-size:11px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0.3px !important;
				}
}
</style><script>var block_tdi_7_c0a = new tdBlock();
block_tdi_7_c0a.id = "tdi_7_c0a";
block_tdi_7_c0a.atts = '{"tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjAiLCJwYWRkaW5nLXJpZ2h0IjoiMCIsInBhZGRpbmctbGVmdCI6IjAiLCJkaXNwbGF5IjoiIn19","articles_color":"#ffffff","f_title_font_weight":"700","f_article_font_size":"eyJhbGwiOiIxMiIsInBvcnRyYWl0IjoiMTEiLCJwaG9uZSI6IjEyIn0=","f_article_font_weight":"300","next_prev_color":"rgba(0,0,0,0)","next_prev_border_color":"rgba(0,0,0,0)","header_color":"#ff3535","custom_title":"News","title_padding":"4px 5px 3px","f_title_font_family":"522","f_title_font_size":"eyJhbGwiOiIxMiIsInBvcnRyYWl0IjoiMTEiLCJwaG9uZSI6IjExIn0=","f_title_font_spacing":"0.3","f_title_font_line_height":"1","f_article_font_line_height":"1","navigation":"","style":"","separator":"","mt_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","header_text_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_style":"","f_title_font_transform":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_style":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_7_c0a","tdc_css_class":"tdi_7_c0a","tdc_css_class_style":"tdi_7_c0a_rand_style"}';
block_tdi_7_c0a.td_column_number = "3";
block_tdi_7_c0a.block_type = "td_block_trending_now";
block_tdi_7_c0a.post_count = "5";
block_tdi_7_c0a.found_posts = "18430";
block_tdi_7_c0a.header_color = "#ff3535";
block_tdi_7_c0a.ajax_pagination_infinite_stop = "";
block_tdi_7_c0a.max_num_pages = "3686";
tdBlocksArray.push(block_tdi_7_c0a);
</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_7_c0a" data-start=""><div class="td-trending-now-title">News</div><div class="td-trending-now-display-area">
        <div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/06/21/jenny-slate-ventures-to-norway-for-artistic-inspiration-in-the-sunlit-night-trailer/" rel="bookmark" title="Jenny Slate Ventures To Norway For Artistic Inspiration In &#8216;The Sunlit Night&#8217; Trailer">Jenny Slate Ventures To Norway For Artistic Inspiration In &#8216;The Sunlit Night&#8217; Trailer</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/06/21/cinemaddicts-podcast-spotlights-joseph-gordon-levitt-thriller-7500/" rel="bookmark" title="CinemAddicts Podcast Spotlights Joseph Gordon-Levitt Thriller &#8216;7500&#8217;">CinemAddicts Podcast Spotlights Joseph Gordon-Levitt Thriller &#8216;7500&#8217;</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/06/19/could-ripley-return-sigourney-weaver-still-loves-her-alien-character/" rel="bookmark" title="Could Ripley Return? Sigourney Weaver Still Loves Her &#8216;Alien&#8217; Character">Could Ripley Return? Sigourney Weaver Still Loves Her &#8216;Alien&#8217; Character</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/06/19/after-dads-bryce-dallas-howard-sees-the-role-of-fathers-changing/" rel="bookmark" title="After &#8216;Dads,&#8217; Bryce Dallas Howard Sees The Role Of Fathers Changing">After &#8216;Dads,&#8217; Bryce Dallas Howard Sees The Role Of Fathers Changing</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/06/19/steven-spielberg-on-jaws-at-45-sharks-were-always-scary/" rel="bookmark" title="Steven Spielberg On &#8216;Jaws&#8217; At 45: Sharks Were Always Scary!">Steven Spielberg On &#8216;Jaws&#8217; At 45: Sharks Were Always Scary!</a></h3>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#"
                                  class="td_ajax-prev-pagex td-trending-now-nav-left"
                                  data-block-id="tdi_7_c0a"
                                  data-moving="left"
                                  data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
                                  class="td_ajax-next-pagex td-trending-now-nav-right"
                                  data-block-id="tdi_7_c0a"
                                  data-moving="right"
                                  data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div><div id="tdi_8_860" class="tdc-row"><div class="vc_row tdi_9_a3a  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_9_a3a{
                    min-height: 0;
                }.tdi_9_a3a,
				.tdi_9_a3a .tdc-columns{
				    display: block;
				}.tdi_9_a3a .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_a3a{
padding-top:12px !important;
padding-bottom:12px !important;
position:relative;
}
}

</style>
<div class="tdi_8_860_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_8_860_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_11_f35  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_11_f35{
                    vertical-align: baseline;
                }.tdi_11_f35 .wpb_wrapper,
				.tdi_11_f35 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_11_f35 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_11_f35 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_11_f35{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11_f35{
width:75% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_12_f50 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_12_f50" >
<style>
/* custom css */
.tdi_12_f50 .tdb-logo-a,
                .tdi_12_f50 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_12_f50 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_12_f50 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_12_f50 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_12_f50 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:30px !important;line-height:1 !important;font-weight:700 !important;;
                }.tdi_12_f50 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Roboto !important;font-size:30px !important;line-height:1 !important;font-weight:700 !important;;
                }.tdi_12_f50 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_12_f50 .tdb-logo-icon{
                    font-size: 22px;
                
                    margin-left: 3px;
                    margin-right: 3px;
                
                    top: -1px;
                
                    display: block;
                
                     background-color: #ff3535;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_12_f50 .tdb-logo-icon:first-child{
                    margin-left: 0;
                }.tdi_12_f50 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.hollywoodoutbreak.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/logo_1200.png" src="https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/logo_1200.png" alt="Hollywood Outbreak"  title="Hollywood Outbreak" width="1200" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_14_544  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_14_544{
                    vertical-align: baseline;
                }.tdi_14_544 .wpb_wrapper,
				.tdi_14_544 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_14_544 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_14_544 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_14_544{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_544{
width:25% !important;
justify-content:flex-end !important;
text-align:right !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_15_f3a td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_15_f3a" >
<style>
/* custom css */
.tdi_15_f3a{
                    display: inline-block;
                }.tdi_15_f3a .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_15_f3a .tdb-mobile-menu-button{
                    color: #ff3535;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_f3a .tdb-mobile-menu-button i{
                    font-size: 23px;
                
                    width: 34.5px;
					height: 34.5px;
					line-height:  34.5px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-thin-square"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_16_00a td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_16_00a" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16_00a{
margin-right:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_16_00a{
                    display: inline-block;
                }.tdi_16_00a .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_16_00a .tdb-header-search-button-mob{
                    color: #ff3535;
                }

/* phone */
@media (max-width: 767px){
.tdi_16_00a .tdb-header-search-button-mob i{
                    font-size: 17px;
                
                    width: 42.5px;
					height: 42.5px;
					line-height:  42.5px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-long"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_17_430" class="tdc-zone"><div class="tdc_zone tdi_18_34e  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_18_34e{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_19_011" class="tdc-row"><div class="vc_row tdi_20_050  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_20_050{
                    min-height: 0;
                }.tdi_20_050,
				.tdi_20_050 .tdc-columns{
				    display: block;
				}.tdi_20_050 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_22_a0e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_22_a0e{
                    vertical-align: baseline;
                }.tdi_22_a0e .wpb_wrapper,
				.tdi_22_a0e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_22_a0e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_22_a0e .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_23_f40" class="tdc-zone"><div class="tdc_zone tdi_24_e9e  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_24_e9e{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_24_e9e{
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_24_e9e{
margin-bottom:35px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24_e9e{
margin-bottom:35px !important;
}
}

</style>
<div class="tdi_23_f40_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_23_f40_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/walkoffame-background.jpg") !important;
background-repeat:repeat !important;
background-position:right top !important;
}
</style></div><style>
.tdi_23_f40_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_25_54a" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_26_a00  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_26_a00{
                    min-height: 0;
                }.tdi_26_a00,
				.tdi_26_a00 .tdc-columns{
				    display: block;
				}.tdi_26_a00 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_26_a00.tdc-row-content-vert-center,
                    .tdi_26_a00.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_26_a00.tdc-row-content-vert-bottom,
                    .tdi_26_a00.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_26_a00.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_26_a00.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_26_a00{
padding-top:4px !important;
padding-bottom:4px !important;
position:relative;
}

.tdi_26_a00 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26_a00{
padding-top:3px !important;
padding-bottom:3px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_26_a00{
padding-top:3px !important;
padding-bottom:3px !important;
}
}

</style>
<div class="tdi_25_54a_rand_style td-element-style" ><style>
.tdi_25_54a_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_28_f14  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_28_f14{
                    vertical-align: baseline;
                }.tdi_28_f14 .wpb_wrapper,
				.tdi_28_f14 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_28_f14 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_28_f14 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_29_e4b td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_29_e4b" >
<style>
.td-theme-wrap .tdi_29_e4b .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_29_e4b .td-subcat-item a:hover,
            .td-theme-wrap .tdi_29_e4b .td-subcat-item .td-cur-simple-item {
                color: #ff3535;
            }

            .td-theme-wrap .tdi_29_e4b .block-title > *,
            .td-theme-wrap .tdi_29_e4b .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #ff3535;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_29_e4b .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_29_e4b .block-title {
                border-color: #ff3535;
            }

            
            .td-theme-wrap .tdi_29_e4b .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_29_e4b .td_quote_on_blocks,
            .td-theme-wrap .tdi_29_e4b .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_29_e4b .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_29_e4b .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_29_e4b .td-instagram-user a {
                color: #ff3535;
            }

            .td-theme-wrap .tdi_29_e4b .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_29_e4b .td-load-more-wrap a:hover {
                background-color: #ff3535;
                border-color: #ff3535;
            }

            .td-theme-wrap .tdi_29_e4b .td-read-more a,
            .td-theme-wrap .tdi_29_e4b .td-weather-information:before,
            .td-theme-wrap .tdi_29_e4b .td-weather-week:before,
            .td-theme-wrap .tdi_29_e4b .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_29_e4b .td-post-category,
            .td-theme-wrap .tdi_29_e4b .td-post-category:hover {
                background-color: #ff3535;
            }
/* inline tdc_css att */

.tdi_29_e4b{
margin-bottom:0px !important;
padding-right:0px !important;
padding-left:0px !important;
}

</style>
<style>
/* custom css */
.tdi_29_e4b .td-trending-now-title{
					padding: 2px 6px 4px;
				
					font-family:Roboto Condensed !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0.3px !important;
				}body .tdi_29_e4b .td-trending-now-title,
				.tdi_29_e4b .td-trending-now-wrapper:hover .td-trending-now-title{
					background-color: #ff3535;
				}.tdi_29_e4b .td-next-prev-wrap a:hover{
				    color: #fff;
				}.tdi_29_e4b .entry-title a{
					color: #ffffff;
				
					font-size:12px !important;line-height:1 !important;font-weight:300 !important;
				}.tdi_29_e4b .td-next-prev-wrap a{
					color: rgba(0,0,0,0);
				
					border-color: rgba(0,0,0,0);
				}.tdi_29_e4b .td-trending-now-display-area{
				    height: 1;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_e4b .td-trending-now-title{
					font-family:Roboto Condensed !important;font-size:11px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0.3px !important;
				}.tdi_29_e4b .entry-title a{
					font-size:11px !important;line-height:1 !important;font-weight:300 !important;
				}
}
</style><script>var block_tdi_29_e4b = new tdBlock();
block_tdi_29_e4b.id = "tdi_29_e4b";
block_tdi_29_e4b.atts = '{"tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjAiLCJwYWRkaW5nLXJpZ2h0IjoiMCIsInBhZGRpbmctbGVmdCI6IjAiLCJkaXNwbGF5IjoiIn19","articles_color":"#ffffff","f_title_font_weight":"700","f_article_font_size":"eyJhbGwiOiIxMiIsInBvcnRyYWl0IjoiMTEifQ==","f_article_font_weight":"300","next_prev_color":"rgba(0,0,0,0)","next_prev_border_color":"rgba(0,0,0,0)","header_color":"#ff3535","custom_title":"News","title_padding":"2px 6px 4px","f_title_font_family":"522","f_title_font_size":"eyJhbGwiOiIxMiIsInBvcnRyYWl0IjoiMTEifQ==","f_title_font_spacing":"0.3","f_title_font_line_height":"1","f_article_font_line_height":"1","navigation":"","style":"","separator":"","mt_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","header_text_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_style":"","f_title_font_transform":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_style":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":1,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_29_e4b","tdc_css_class":"tdi_29_e4b","tdc_css_class_style":"tdi_29_e4b_rand_style"}';
block_tdi_29_e4b.td_column_number = "1";
block_tdi_29_e4b.block_type = "td_block_trending_now";
block_tdi_29_e4b.post_count = "5";
block_tdi_29_e4b.found_posts = "18430";
block_tdi_29_e4b.header_color = "#ff3535";
block_tdi_29_e4b.ajax_pagination_infinite_stop = "";
block_tdi_29_e4b.max_num_pages = "3686";
tdBlocksArray.push(block_tdi_29_e4b);
</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_29_e4b" data-start=""><div class="td-trending-now-title">News</div><div class="td-trending-now-display-area">
        <div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/06/21/jenny-slate-ventures-to-norway-for-artistic-inspiration-in-the-sunlit-night-trailer/" rel="bookmark" title="Jenny Slate Ventures To Norway For Artistic Inspiration In &#8216;The Sunlit Night&#8217; Trailer">Jenny Slate Ventures To Norway For Artistic Inspiration In &#8216;The Sunlit Night&#8217; Trailer</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/06/21/cinemaddicts-podcast-spotlights-joseph-gordon-levitt-thriller-7500/" rel="bookmark" title="CinemAddicts Podcast Spotlights Joseph Gordon-Levitt Thriller &#8216;7500&#8217;">CinemAddicts Podcast Spotlights Joseph Gordon-Levitt Thriller &#8216;7500&#8217;</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/06/19/could-ripley-return-sigourney-weaver-still-loves-her-alien-character/" rel="bookmark" title="Could Ripley Return? Sigourney Weaver Still Loves Her &#8216;Alien&#8217; Character">Could Ripley Return? Sigourney Weaver Still Loves Her &#8216;Alien&#8217; Character</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/06/19/after-dads-bryce-dallas-howard-sees-the-role-of-fathers-changing/" rel="bookmark" title="After &#8216;Dads,&#8217; Bryce Dallas Howard Sees The Role Of Fathers Changing">After &#8216;Dads,&#8217; Bryce Dallas Howard Sees The Role Of Fathers Changing</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/06/19/steven-spielberg-on-jaws-at-45-sharks-were-always-scary/" rel="bookmark" title="Steven Spielberg On &#8216;Jaws&#8217; At 45: Sharks Were Always Scary!">Steven Spielberg On &#8216;Jaws&#8217; At 45: Sharks Were Always Scary!</a></h3>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#"
                                  class="td_ajax-prev-pagex td-trending-now-nav-left"
                                  data-block-id="tdi_29_e4b"
                                  data-moving="left"
                                  data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
                                  class="td_ajax-next-pagex td-trending-now-nav-right"
                                  data-block-id="tdi_29_e4b"
                                  data-moving="right"
                                  data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div><div class="vc_column tdi_31_e9e  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_31_e9e{
                    vertical-align: baseline;
                }.tdi_31_e9e .wpb_wrapper,
				.tdi_31_e9e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_31_e9e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_31_e9e .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_31_e9e{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_32_5b5 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_32_5b5" >
<style>

/* inline tdc_css att */

.tdi_32_5b5{
margin-top:2px !important;
margin-right:10px !important;
}

</style>
<style>
.tdi_33_a5f .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 36px;
				}.tdi_33_a5f .tdm-social-item i.td-icon-twitter,
				.tdi_33_a5f .tdm-social-item i.td-icon-linkedin,
				.tdi_33_a5f .tdm-social-item i.td-icon-pinterest,
				.tdi_33_a5f .tdm-social-item i.td-icon-blogger,
				.tdi_33_a5f .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_33_a5f .tdm-social-item{
					width: 36px;
					height: 36px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_33_a5f .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_33_a5f .tdm-social-item i,
				.tds-team-member2 .tdi_33_a5f.tds-social1 .tdm-social-item i{
					color: #727277;
				}.tdi_33_a5f .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_33_a5f.tds-social1 .tdm-social-item:hover i{
					color: #ededed;
				}.tdi_33_a5f .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_a5f .tdm-social-item i{
					font-size: 13px;
					vertical-align: middle;
				
					line-height: 26px;
				}.tdi_33_a5f .tdm-social-item i.td-icon-twitter,
				.tdi_33_a5f .tdm-social-item i.td-icon-linkedin,
				.tdi_33_a5f .tdm-social-item i.td-icon-pinterest,
				.tdi_33_a5f .tdm-social-item i.td-icon-blogger,
				.tdi_33_a5f .tdm-social-item i.td-icon-vimeo{
					font-size: 10.4px;
				}.tdi_33_a5f .tdm-social-item{
					width: 26px;
					height: 26px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_33_a5f"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Hollywood-Outbreak-128699720498771/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Hollywood-Outbreak-128699720498771/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/hollywoodoutbreak/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/hollywoodoutbreak/"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.com/hollywoodoutbre/hollywood-outbreak/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.com/hollywoodoutbre/hollywood-outbreak/"  target="_blank" class="tdm-social-text" >Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/hollyoutbreak"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/hollyoutbreak"  target="_blank" class="tdm-social-text" >Twitter</a></div></div></div><div class="td_block_wrap tdb_header_search tdi_34_34a td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_34_34a" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.hollywoodoutbreak.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-long"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_35_f30" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_36_eab  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_36_eab{
                    min-height: 0;
                }.tdi_36_eab,
				.tdi_36_eab .tdc-columns{
				    display: block;
				}.tdi_36_eab .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_36_eab.tdc-row-content-vert-center,
                    .tdi_36_eab.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_36_eab.tdc-row-content-vert-bottom,
                    .tdi_36_eab.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_36_eab.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_36_eab.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_36_eab{
padding-top:9px !important;
}

.tdi_36_eab .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_38_04a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_38_04a{
                    vertical-align: baseline;
                }.tdi_38_04a .wpb_wrapper,
				.tdi_38_04a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38_04a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_38_04a .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_39_c52 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_39_c52" >
<style>
/* custom css */
.tdi_39_c52 .tdb-logo-a,
                .tdi_39_c52 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_39_c52 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_39_c52 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_39_c52 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_39_c52 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_39_c52 .tdb-logo-text-title{
                    display: block;
                }.tdi_39_c52 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_39_c52 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.hollywoodoutbreak.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/logo_1200.png" src="https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/logo_1200.png" alt="Hollywood Outbreak"  title="Hollywood Outbreak" width="1200" /></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_40_55e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_41_905  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_41_905{
                    min-height: 0;
                }.tdi_41_905,
				.tdi_41_905 .tdc-columns{
				    display: block;
				}.tdi_41_905 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_41_905.tdc-row-content-vert-center,
                    .tdi_41_905.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_41_905.tdc-row-content-vert-bottom,
                    .tdi_41_905.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_41_905.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_41_905.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_41_905{
padding-top:5px !important;
padding-bottom:5px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_41_905 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_40_55e_rand_style td-element-style" ><style>
.tdi_40_55e_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_43_a39  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_43_a39{
                    vertical-align: baseline;
                }.tdi_43_a39 .wpb_wrapper,
				.tdi_43_a39 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_43_a39 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_43_a39 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_44_05a tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_44_05a"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_44_05a .td_block_inner{
                    text-align: center;
                }.tdi_44_05a .tdb-menu > li > a,
                .tdi_44_05a .td-subcat-more{
                    padding: 0 24px;
                }.tdi_44_05a .tdb-menu > li .tdb-menu-sep,
                .tdi_44_05a .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_44_05a .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_44_05a .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_44_05a .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_44_05a .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_44_05a .tdb-menu .tdb-normal-menu ul,
                .tdi_44_05a .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_44_05a .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_44_05a .tdb-menu > li.current-menu-item > a,
				.tdi_44_05a .tdb-menu > li.current-menu-ancestor > a,
				.tdi_44_05a .tdb-menu > li.current-category-ancestor > a,
				.tdi_44_05a .tdb-menu > li:hover > a,
				.tdi_44_05a .tdb-menu > li.tdb-hover > a,
				.tdi_44_05a .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ff3535;
				}.tdi_44_05a .tdb-menu > li > a:after,
				.tdi_44_05a .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}.tdi_44_05a .tdb-menu > li.current-menu-item > a:after,
				.tdi_44_05a .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_44_05a .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_44_05a .tdb-menu > li:hover > a:after,
				.tdi_44_05a .tdb-menu > li.tdb-hover > a:after,
				.tdi_44_05a .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>

</style><div id=tdi_44_05a class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-navigation-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-113693"><a href="https://www.hollywoodoutbreak.com/category/tv-news/"><div class="tdb-menu-item-text">Television News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-113694"><a href="https://www.hollywoodoutbreak.com/category/movie-news/"><div class="tdb-menu-item-text">Movie News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-113695"><a href="https://www.hollywoodoutbreak.com/category/music-news/"><div class="tdb-menu-item-text">Music News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-113696"><a href="https://www.hollywoodoutbreak.com/category/gaming/"><div class="tdb-menu-item-text">Gaming News</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-95179"><a href="https://www.hollywoodoutbreak.com/about/"><div class="tdb-menu-item-text">About Hollywood Outbreak</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_47_585" class="tdc-zone"><div class="tdc_zone tdi_48_a14  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_48_a14{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_49_103" class="tdc-row"><div class="vc_row tdi_50_0b4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_50_0b4{
                    min-height: 0;
                }.tdi_50_0b4,
				.tdi_50_0b4 .tdc-columns{
				    display: block;
				}.tdi_50_0b4 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_52_43e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52_43e{
                    vertical-align: baseline;
                }.tdi_52_43e .wpb_wrapper,
				.tdi_52_43e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_52_43e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_52_43e .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="114242" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-113674"
                    class="post-113674 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_53_555" class="tdc-zone"><div class="tdc_zone tdi_54_a05  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_54_a05{
                    min-height: 0;
                }
</style><div id="tdi_55_0c5" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_56_fca  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_56_fca{
                    min-height: 0;
                }.tdi_56_fca,
				.tdi_56_fca .tdc-columns{
				    display: block;
				}.tdi_56_fca .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_56_fca {
	                    margin-left: -22px;
	                    margin-right: -22px;
	                }
	                .tdi_56_fca .vc_column {
	                    padding-left: 22px;
	                    padding-right: 22px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_56_fca {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_56_fca .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_56_fca {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_56_fca .vc_column {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }
}
</style><div class="vc_column tdi_58_439  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_58_439{
                    vertical-align: baseline;
                }.tdi_58_439 .wpb_wrapper,
				.tdi_58_439 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_58_439 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_58_439 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_60_fc5  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_60_fc5{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_60_fc5,
				.tdi_60_fc5 .tdc-inner-columns{
				    display: block;
				}.tdi_60_fc5 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_60_fc5{
margin-right:0px !important;
margin-bottom:30px !important;
margin-left:0px !important;
padding-top:34px !important;
padding-right:34px !important;
padding-bottom:34px !important;
padding-left:34px !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

.tdi_60_fc5 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_60_fc5{
margin-bottom:20px !important;
padding-top:28px !important;
padding-right:29px !important;
padding-bottom:40px !important;
padding-left:29px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60_fc5{
margin-bottom:10px !important;
padding-top:19px !important;
padding-right:20px !important;
padding-bottom:31px !important;
padding-left:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_60_fc5{
margin-bottom:15px !important;
padding-top:19px !important;
padding-right:20px !important;
padding-bottom:31px !important;
padding-left:20px !important;
}
}

</style><div class="vc_column_inner tdi_62_e35  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62_e35{
                    vertical-align: baseline;
                }.tdi_62_e35 .wpb_wrapper,
				.tdi_62_e35 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_62_e35 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_62_e35{
padding-right:0px !important;
padding-left:0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_63_54c tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_63_54c" >
<style>

/* inline tdc_css att */

.tdi_63_54c{
margin-bottom:16px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_63_54c{
margin-bottom:12px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63_54c{
margin-bottom:12px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_63_54c{
margin-bottom:12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_63_54c .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_63_54c .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_63_54c{
					text-align: left;
				}.tdi_63_54c .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_63_54c .tdb-title-text{
					font-family:Roboto Condensed !important;font-size:34px !important;line-height:1.1 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_63_54c .tdb-title-text{
					font-family:Roboto Condensed !important;font-size:30px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_63_54c .tdb-title-text{
					font-family:Roboto Condensed !important;font-size:28px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_63_54c .tdb-title-text{
					font-family:Roboto Condensed !important;font-size:30px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Jenny Slate Ventures To Norway For Artistic Inspiration In &#8216;The Sunlit Night&#8217; Trailer</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_categories tdi_64_ef9 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_64_ef9" >
<style>

/* inline tdc_css att */

.tdi_64_ef9{
margin-right:18px !important;
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_64_ef9 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_64_ef9{
margin-right:16px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64_ef9{
margin-right:16px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_64_ef9{
margin-right:16px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_64_ef9 .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #dd3333 !important;
				
					font-family:Roboto !important;font-size:13px !important;line-height:1 !important;
				}.tdi_64_ef9 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: rgba(0,0,0,0) !important;
				
					border-color: rgba(0,0,0,0) !important;
				}.tdi_64_ef9 .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 1px;
				
					top: 1px;
				}.tdi_64_ef9 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_64_ef9{
					text-align: left;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_64_ef9 .tdb-cat-sep{
					font-size: 13px;
				}.tdi_64_ef9 .tdb-entry-category{
					font-family:Roboto !important;font-size:12px !important;line-height:1 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_64_ef9 .tdb-cat-sep{
					font-size: 13px;
				}.tdi_64_ef9 .tdb-entry-category{
					font-family:Roboto !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_64_ef9 .tdb-cat-sep{
					font-size: 13px;
				}.tdi_64_ef9 .tdb-entry-category{
					font-family:Roboto !important;font-size:12px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.hollywoodoutbreak.com/category/movie-trailers/" ><span class="tdb-cat-bg"></span>MOVIE TRAILERS</a><i class="td-icon-linee tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_single_date tdi_65_2ee td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_65_2ee" >
<style>

/* inline tdc_css att */

.tdi_65_2ee{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_2ee{
margin-top:-1px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65_2ee{
margin-top:-1px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_2ee{
margin-top:-1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_65_2ee{
                    display: inline-block;
                
					color: #727277;
				
					font-family:Roboto !important;font-size:13px !important;line-height:1 !important;
				}.tdi_65_2ee i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65_2ee{
					font-family:Roboto !important;font-size:12px !important;line-height:1 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_2ee{
					font-family:Roboto !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_65_2ee{
					font-family:Roboto !important;font-size:12px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-06-21T08:33:23-07:00">June 21, 2020</time></div></div> <!-- ./block --></div></div></div></div><div class="vc_row_inner tdi_67_5a4  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_67_5a4{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_67_5a4,
				.tdi_67_5a4 .tdc-inner-columns{
				    display: block;
				}.tdi_67_5a4 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_67_5a4{
margin-bottom:30px !important;
padding-right:34px !important;
padding-left:34px !important;
}

.tdi_67_5a4 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_67_5a4{
margin-bottom:20px !important;
padding-right:29px !important;
padding-left:29px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_5a4{
margin-bottom:20px !important;
padding-right:20px !important;
padding-left:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_67_5a4{
margin-bottom:15px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

</style><div class="vc_column_inner tdi_69_0e5  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_69_0e5{
                    vertical-align: baseline;
                }.tdi_69_0e5 .wpb_wrapper,
				.tdi_69_0e5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_69_0e5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_70_eb5 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_70_eb5" >
<style>

/* inline tdc_css att */

.tdi_70_eb5{
margin-top:0px !important;
padding-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_70_eb5,
                .tdi_70_eb5 > p{
			        font-family:Roboto !important;line-height:1.6 !important;
		        }.tdi_70_eb5 h1{
			        font-family:Roboto Condensed !important;
		        }.tdi_70_eb5 h2{
			        font-family:Roboto Condensed !important;
		        }.tdi_70_eb5 h3{
			        font-family:Roboto Condensed !important;
		        }.tdi_70_eb5 h4{
			        font-family:Roboto Condensed !important;
		        }.tdi_70_eb5 h5{
			        font-family:Roboto Condensed !important;
		        }.tdi_70_eb5 h6{
			        font-family:Roboto Condensed !important;
		        }.tdi_70_eb5,
				.tdi_70_eb5 p{
			        color: #000000;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_70_eb5,
                .tdi_70_eb5 > p{
			        font-family:Roboto !important;font-size:14px !important;line-height:1.6 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><h4><a href="https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/TheSunlitNight.jpg"><img class="alignleft size-medium wp-image-114243" src="https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/TheSunlitNight-350x197.jpg" alt="" width="350" height="197" srcset="https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/TheSunlitNight-350x197.jpg 350w, https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/TheSunlitNight-1024x576.jpg 1024w, https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/TheSunlitNight-768x432.jpg 768w, https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/TheSunlitNight-696x392.jpg 696w, https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/TheSunlitNight-1068x601.jpg 1068w, https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/TheSunlitNight.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" /></a></h4>
<h4><em><strong>The Sunlit Night</strong></em> centers on Francis (<strong><a href="https://deepestdream.com/jenny-slate-brings-ample-humor-heartache-to-obvious-child/" target="_blank" rel="noopener noreferrer">Jenny Slate</a></strong>), an aspiring painter based in New York who travels to Norway for some artistic inspiration. During her time in the remote village she meets a fellow New Yorker named (<strong>Alex Sharp</strong>) who is eager to attend a Viking funeral only to discover that the Chief (<strong>Zach Galifianakis</strong>) is actually fron Cincinnati. <strong>Gillian Anderson</strong> co-stars as Yasha&#8217;s Russian mother in the<strong> David Wnedt</strong> (<em><strong>Look Who&#8217;s Back</strong></em>) directed tale. <strong>Rebecca Dinerstein</strong> penned the screenplay which is based off her own novel.</h4>
<div>
<h4>As proven with <em><strong>Landline</strong></em> and <em><strong>Obvious Child</strong></em>, Slate is an engaging lead actress, and despite receiving its share of <a href="https://www.rottentomatoes.com/m/the_sunlit_night" target="_blank" rel="noopener noreferrer">mixed reviews</a>, I&#8217;m hoping <em>The Sunlit Night</em> truly does (pardon the pun) shine. The feature hits VOD on July 17. Check out the trailer and tell us what you think!</h4>
<p><iframe src="https://www.youtube.com/embed/z-twMQ4SOuE" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
</div>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_71_620 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_71_620" ><div id="tdi_71_620" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hollywoodoutbreak.com%2F2020%2F06%2F21%2Fjenny-slate-ventures-to-norway-for-artistic-inspiration-in-the-sunlit-night-trailer%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Jenny+Slate+Ventures+To+Norway+For+Artistic+Inspiration+In+%E2%80%98The+Sunlit+Night%E2%80%99+Trailer&url=https%3A%2F%2Fwww.hollywoodoutbreak.com%2F2020%2F06%2F21%2Fjenny-slate-ventures-to-norway-for-artistic-inspiration-in-the-sunlit-night-trailer%2F&via=Hollywood+Outbreak">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.hollywoodoutbreak.com/2020/06/21/jenny-slate-ventures-to-norway-for-artistic-inspiration-in-the-sunlit-night-trailer/&title=Jenny+Slate+Ventures+To+Norway+For+Artistic+Inspiration+In+%E2%80%98The+Sunlit+Night%E2%80%99+Trailer">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.hollywoodoutbreak.com/2020/06/21/jenny-slate-ventures-to-norway-for-artistic-inspiration-in-the-sunlit-night-trailer/&name=Jenny Slate Ventures To Norway For Artistic Inspiration In &#8216;The Sunlit Night&#8217; Trailer">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hollywoodoutbreak.com/2020/06/21/jenny-slate-ventures-to-norway-for-artistic-inspiration-in-the-sunlit-night-trailer/&amp;media=https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/TheSunlitNight.jpg&description=Jenny+Slate+Ventures+To+Norway+For+Artistic+Inspiration+In+%E2%80%98The+Sunlit+Night%E2%80%99+Trailer">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.hollywoodoutbreak.com/2020/06/21/jenny-slate-ventures-to-norway-for-artistic-inspiration-in-the-sunlit-night-trailer/&title=Jenny+Slate+Ventures+To+Norway+For+Artistic+Inspiration+In+%E2%80%98The+Sunlit+Night%E2%80%99+Trailer">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://www.hollywoodoutbreak.com/2020/06/21/jenny-slate-ventures-to-norway-for-artistic-inspiration-in-the-sunlit-night-trailer/">
                                        <div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
                                        <div class="td-social-but-text">Mix</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Jenny Slate Ventures To Norway For Artistic Inspiration In &#8216;The Sunlit Night&#8217; Trailer&body=https://www.hollywoodoutbreak.com/2020/06/21/jenny-slate-ventures-to-norway-for-artistic-inspiration-in-the-sunlit-night-trailer/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_71_620">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_73_0a6  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_73_0a6{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_73_0a6,
				.tdi_73_0a6 .tdc-inner-columns{
				    display: block;
				}.tdi_73_0a6 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_73_0a6{
margin-right:0px !important;
margin-bottom:50px !important;
margin-left:0px !important;
padding-top:33px !important;
padding-right:34px !important;
padding-bottom:35px !important;
padding-left:34px !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

.tdi_73_0a6 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73_0a6{
margin-bottom:40px !important;
padding-top:28px !important;
padding-right:29px !important;
padding-bottom:30px !important;
padding-left:29px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_0a6{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:20px !important;
padding-bottom:21px !important;
padding-left:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_73_0a6{
margin-bottom:35px !important;
padding-top:19px !important;
padding-right:20px !important;
padding-bottom:31px !important;
padding-left:20px !important;
}
}

</style><div class="vc_column_inner tdi_75_a06  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_75_a06{
                    vertical-align: baseline;
                }.tdi_75_a06 .wpb_wrapper,
				.tdi_75_a06 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_75_a06 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_75_a06{
padding-right:0px !important;
padding-left:0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_76_1c3 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_76_1c3" >
<style>

/* inline tdc_css att */

.tdi_76_1c3{
margin-bottom:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_76_1c3{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76_1c3{
margin-bottom:18px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_76_1c3{
margin-bottom:22px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_77_aa3 .tdm-title{
					background-color: #ff3535;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-family:Roboto Condensed !important;font-size:21px !important;
				}html[class*='ie'] .tdi_77_aa3 .tdm-title{
				    background: none;
					color: #ff3535;
				}body .tdi_77_aa3 .tdm-title-line:after{
					background-color: #dddddd;
				}.tdi_77_aa3 .tdm-title-line{
					width: 100%;
				
					height: 10px;
				}.tdi_77_aa3 .tdm-title-line:after{
					height: 1px;
				
					bottom: -100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_77_aa3 .tdm-title-line{
					height: 8px;
				}.tdi_77_aa3 .tdm-title{
					font-family:Roboto Condensed !important;font-size:19px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77_aa3 .tdm-title-line{
					height: 6px;
				}.tdi_77_aa3 .tdm-title{
					font-family:Roboto Condensed !important;font-size:18px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_77_aa3 .tdm-title-line{
					height: 8px;
				}.tdi_77_aa3 .tdm-title{
					font-family:Roboto Condensed !important;font-size:19px !important;
				}
}
</style><div class="tds-title tds-title2 td-fix-index tdi_77_aa3"><h3 class="tdm-title tdm-title-xsm">Related articles</h3><div class="tdm-title-line"></div></div></div></div></div><div class="td_block_wrap tdb_single_related tdi_78_005 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_78_005" >
<style>

/* inline tdc_css att */

.tdi_78_005{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div id=tdi_78_005 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/06/18/bill-murray-revels-in-his-ghostbusters-memories/" rel="bookmark" class="td-image-wrap " title="Bill Murray Revels In His &#8216;Ghostbusters&#8217; Memories" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/ghost-busters_0be368-696x462.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/06/18/bill-murray-revels-in-his-ghostbusters-memories/" rel="bookmark" title="Bill Murray Revels In His &#8216;Ghostbusters&#8217; Memories">Bill Murray Revels In His &#8216;Ghostbusters&#8217; Memories</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/movie-news/" class="td-post-category">MOVIE NEWS</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-18T12:13:52-07:00" >June 18, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/06/18/bill-murray-revels-in-his-ghostbusters-memories/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">In the summer of 1984, there was but one answer to the question everyone was asking: Who ya gonna call? That answer, of course,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/06/18/bill-murray-revels-in-his-ghostbusters-memories/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/06/16/show-hell-why-elizabeth-berkley-stuck-with-showgirls-after-its-disastrous-opening/" rel="bookmark" class="td-image-wrap " title="Show &#038; Hell: Why Elizabeth Berkley Stuck With &#8216;Showgirls&#8217; After Its Disastrous Opening" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/showgirls_wqLcpX-696x352.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/06/16/show-hell-why-elizabeth-berkley-stuck-with-showgirls-after-its-disastrous-opening/" rel="bookmark" title="Show &#038; Hell: Why Elizabeth Berkley Stuck With &#8216;Showgirls&#8217; After Its Disastrous Opening">Show &#038; Hell: Why Elizabeth Berkley Stuck...</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/movie-news/" class="td-post-category">MOVIE NEWS</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-16T14:23:45-07:00" >June 16, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/06/16/show-hell-why-elizabeth-berkley-stuck-with-showgirls-after-its-disastrous-opening/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">When Showgirls was released 25 years ago, it was widely panned by critics and shunned by most moviegoers. But a funny thing has happened...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/06/16/show-hell-why-elizabeth-berkley-stuck-with-showgirls-after-its-disastrous-opening/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/06/14/theo-james-attempts-to-resurrect-dead-wife-in-sci-fi-thriller-archive/" rel="bookmark" class="td-image-wrap " title="Theo James Attempts To Resurrect Dead Wife In Sci-Fi Thriller &#8216;Archive&#8217;" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/Archive.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/06/14/theo-james-attempts-to-resurrect-dead-wife-in-sci-fi-thriller-archive/" rel="bookmark" title="Theo James Attempts To Resurrect Dead Wife In Sci-Fi Thriller &#8216;Archive&#8217;">Theo James Attempts To Resurrect Dead Wife...</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/movie-news/" class="td-post-category">MOVIE NEWS</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-14T07:44:06-07:00" >June 14, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/06/14/theo-james-attempts-to-resurrect-dead-wife-in-sci-fi-thriller-archive/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Movies that center on humans having relationships are nothing new, but when done properly they yield such amazing work as Blade Runner and Ex...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/06/14/theo-james-attempts-to-resurrect-dead-wife-in-sci-fi-thriller-archive/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/06/09/bill-ted-face-the-music-teaser-trailer-has-best-buds-stealing-from-the-future/" rel="bookmark" class="td-image-wrap " title="&#8216;Bill &#038; Ted Face The Music&#8217; Teaser Trailer Has Best Buds Stealing From The Future" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/BillTed-696x465.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/06/09/bill-ted-face-the-music-teaser-trailer-has-best-buds-stealing-from-the-future/" rel="bookmark" title="&#8216;Bill &#038; Ted Face The Music&#8217; Teaser Trailer Has Best Buds Stealing From The Future">&#8216;Bill &#038; Ted Face The Music&#8217; Teaser...</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/movie-news/" class="td-post-category">MOVIE NEWS</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T08:25:47-07:00" >June 9, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/06/09/bill-ted-face-the-music-teaser-trailer-has-best-buds-stealing-from-the-future/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">

Time travelers William &quot;Bill&quot; S. Preston (Alex Winter) and Theodore &quot;Ted&quot; Logan (Keanu Reeves) are back to fulfill their rock and roll destiny with...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/06/09/bill-ted-face-the-music-teaser-trailer-has-best-buds-stealing-from-the-future/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div><div class="vc_row_inner tdi_80_3ee  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_80_3ee{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_80_3ee,
				.tdi_80_3ee .tdc-inner-columns{
				    display: block;
				}.tdi_80_3ee .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_80_3ee{
margin-right:0px !important;
margin-left:0px !important;
padding-top:33px !important;
padding-right:34px !important;
padding-bottom:35px !important;
padding-left:34px !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

.tdi_80_3ee .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_80_3ee{
padding-top:28px !important;
padding-right:29px !important;
padding-bottom:30px !important;
padding-left:29px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80_3ee{
padding-top:19px !important;
padding-right:20px !important;
padding-bottom:21px !important;
padding-left:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_80_3ee{
margin-bottom:35px !important;
padding-top:19px !important;
padding-right:20px !important;
padding-bottom:31px !important;
padding-left:20px !important;
}
}

</style><div class="vc_column_inner tdi_82_510  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_82_510{
                    vertical-align: baseline;
                }.tdi_82_510 .wpb_wrapper,
				.tdi_82_510 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_82_510 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_82_510{
padding-right:0px !important;
padding-left:0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_83_aa0 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_83_aa0" >
<style>

/* inline tdc_css att */

.tdi_83_aa0{
margin-bottom:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_83_aa0{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83_aa0{
margin-bottom:18px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_83_aa0{
margin-bottom:22px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_84_063 .tdm-title{
					background-color: #ff3535;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-family:Roboto Condensed !important;font-size:21px !important;
				}html[class*='ie'] .tdi_84_063 .tdm-title{
				    background: none;
					color: #ff3535;
				}body .tdi_84_063 .tdm-title-line:after{
					background-color: #dddddd;
				}.tdi_84_063 .tdm-title-line{
					width: 100%;
				
					height: 10px;
				}.tdi_84_063 .tdm-title-line:after{
					height: 1px;
				
					bottom: -100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_84_063 .tdm-title-line{
					height: 8px;
				}.tdi_84_063 .tdm-title{
					font-family:Roboto Condensed !important;font-size:19px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84_063 .tdm-title-line{
					height: 6px;
				}.tdi_84_063 .tdm-title{
					font-family:Roboto Condensed !important;font-size:18px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_84_063 .tdm-title-line{
					height: 8px;
				}.tdi_84_063 .tdm-title{
					font-family:Roboto Condensed !important;font-size:19px !important;
				}
}
</style><div class="tds-title tds-title2 td-fix-index tdi_84_063"><h3 class="tdm-title tdm-title-xsm">Comments</h3><div class="tdm-title-line"></div></div></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_86_b5a ">
<style scoped>

/* inline tdc_css att */

.tdi_86_b5a{
margin-bottom:0px !important;
}

</style><div class="td-fix-index"><div id="disqus_thread"></div>

<noscript>
    Please enable JavaScript to view the 
    <a href="https://disqus.com/?ref_noscript" rel="nofollow">
        comments powered by Disqus.
    </a>
</noscript></div></div></div></div></div></div></div></div><div class="vc_column tdi_88_233  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_88_233{
                    vertical-align: baseline;
                }.tdi_88_233 .wpb_wrapper,
				.tdi_88_233 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_88_233 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_88_233 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_90_8d1  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_90_8d1{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_90_8d1,
				.tdi_90_8d1 .tdc-inner-columns{
				    display: block;
				}.tdi_90_8d1 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_90_8d1{
margin-right:0px !important;
margin-bottom:50px !important;
margin-left:0px !important;
padding-top:33px !important;
padding-right:34px !important;
padding-bottom:35px !important;
padding-left:34px !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

.tdi_90_8d1 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_90_8d1{
margin-bottom:40px !important;
padding-top:28px !important;
padding-right:29px !important;
padding-bottom:30px !important;
padding-left:29px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90_8d1{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:20px !important;
padding-bottom:21px !important;
padding-left:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_90_8d1{
margin-bottom:35px !important;
padding-top:19px !important;
padding-right:20px !important;
padding-bottom:31px !important;
padding-left:20px !important;
}
}

</style><div class="vc_column_inner tdi_92_f06  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_92_f06{
                    vertical-align: baseline;
                }.tdi_92_f06 .wpb_wrapper,
				.tdi_92_f06 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_92_f06 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_92_f06{
padding-right:0px !important;
padding-left:0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_93_940 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_93_940" >
<style>

/* inline tdc_css att */

.tdi_93_940{
margin-bottom:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_93_940{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93_940{
margin-bottom:18px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_93_940{
margin-bottom:22px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_94_40e .tdm-title{
					background-color: #ff3535;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-family:Roboto Condensed !important;font-size:21px !important;
				}html[class*='ie'] .tdi_94_40e .tdm-title{
				    background: none;
					color: #ff3535;
				}body .tdi_94_40e .tdm-title-line:after{
					background-color: #dddddd;
				}.tdi_94_40e .tdm-title-line{
					width: 100%;
				
					height: 10px;
				}.tdi_94_40e .tdm-title-line:after{
					height: 1px;
				
					bottom: -100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_94_40e .tdm-title-line{
					height: 8px;
				}.tdi_94_40e .tdm-title{
					font-family:Roboto Condensed !important;font-size:19px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94_40e .tdm-title-line{
					height: 6px;
				}.tdi_94_40e .tdm-title{
					font-family:Roboto Condensed !important;font-size:18px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_94_40e .tdm-title-line{
					height: 8px;
				}.tdi_94_40e .tdm-title{
					font-family:Roboto Condensed !important;font-size:19px !important;
				}
}
</style><div class="tds-title tds-title2 td-fix-index tdi_94_40e"><h3 class="tdm-title tdm-title-xsm">Share article</h3><div class="tdm-title-line"></div></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_95_116 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_95_116" >
<style>

/* inline tdc_css att */

.tdi_95_116{
margin-bottom:0px !important;
}

</style><div id="tdi_95_116" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hollywoodoutbreak.com%2F2020%2F06%2F21%2Fjenny-slate-ventures-to-norway-for-artistic-inspiration-in-the-sunlit-night-trailer%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Jenny+Slate+Ventures+To+Norway+For+Artistic+Inspiration+In+%E2%80%98The+Sunlit+Night%E2%80%99+Trailer&url=https%3A%2F%2Fwww.hollywoodoutbreak.com%2F2020%2F06%2F21%2Fjenny-slate-ventures-to-norway-for-artistic-inspiration-in-the-sunlit-night-trailer%2F&via=Hollywood+Outbreak">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.hollywoodoutbreak.com/2020/06/21/jenny-slate-ventures-to-norway-for-artistic-inspiration-in-the-sunlit-night-trailer/&title=Jenny+Slate+Ventures+To+Norway+For+Artistic+Inspiration+In+%E2%80%98The+Sunlit+Night%E2%80%99+Trailer">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.hollywoodoutbreak.com/2020/06/21/jenny-slate-ventures-to-norway-for-artistic-inspiration-in-the-sunlit-night-trailer/&name=Jenny Slate Ventures To Norway For Artistic Inspiration In &#8216;The Sunlit Night&#8217; Trailer">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hollywoodoutbreak.com/2020/06/21/jenny-slate-ventures-to-norway-for-artistic-inspiration-in-the-sunlit-night-trailer/&amp;media=https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/TheSunlitNight.jpg&description=Jenny+Slate+Ventures+To+Norway+For+Artistic+Inspiration+In+%E2%80%98The+Sunlit+Night%E2%80%99+Trailer">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.hollywoodoutbreak.com/2020/06/21/jenny-slate-ventures-to-norway-for-artistic-inspiration-in-the-sunlit-night-trailer/&title=Jenny+Slate+Ventures+To+Norway+For+Artistic+Inspiration+In+%E2%80%98The+Sunlit+Night%E2%80%99+Trailer">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://www.hollywoodoutbreak.com/2020/06/21/jenny-slate-ventures-to-norway-for-artistic-inspiration-in-the-sunlit-night-trailer/">
                                        <div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
                                        <div class="td-social-but-text">Mix</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Jenny Slate Ventures To Norway For Artistic Inspiration In &#8216;The Sunlit Night&#8217; Trailer&body=https://www.hollywoodoutbreak.com/2020/06/21/jenny-slate-ventures-to-norway-for-artistic-inspiration-in-the-sunlit-night-trailer/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_95_116">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_97_44a  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_97_44a{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_97_44a,
				.tdi_97_44a .tdc-inner-columns{
				    display: block;
				}.tdi_97_44a .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_97_44a{
margin-bottom:50px !important;
}

.tdi_97_44a .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_99_e50  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_99_e50{
                    vertical-align: baseline;
                }.tdi_99_e50 .wpb_wrapper,
				.tdi_99_e50 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_99_e50 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 tdi_100_041 td_block_template_1 ">

<style>

/* inline tdc_css att */

.tdi_100_041{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_100_041.td-a-rec{
					text-align: center;
				}.tdi_100_041 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8770164901201298" data-ad-slot="3159191949"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8770164901201298" data-ad-slot="3159191949"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8770164901201298" data-ad-slot="3159191949"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

</div></div></div></div><div class="vc_row_inner tdi_102_a3b  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_102_a3b{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_102_a3b,
				.tdi_102_a3b .tdc-inner-columns{
				    display: block;
				}.tdi_102_a3b .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_102_a3b{
margin-right:0px !important;
margin-bottom:50px !important;
margin-left:0px !important;
padding-top:33px !important;
padding-right:34px !important;
padding-bottom:35px !important;
padding-left:34px !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

.tdi_102_a3b .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_102_a3b{
margin-bottom:40px !important;
padding-top:28px !important;
padding-right:29px !important;
padding-bottom:30px !important;
padding-left:29px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102_a3b{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:20px !important;
padding-bottom:21px !important;
padding-left:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_102_a3b{
margin-bottom:35px !important;
padding-top:19px !important;
padding-right:20px !important;
padding-bottom:31px !important;
padding-left:20px !important;
}
}

</style><div class="vc_column_inner tdi_104_aea  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_104_aea{
                    vertical-align: baseline;
                }.tdi_104_aea .wpb_wrapper,
				.tdi_104_aea .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_104_aea .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_104_aea{
padding-right:0px !important;
padding-left:0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_105_afe tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_105_afe" >
<style>

/* inline tdc_css att */

.tdi_105_afe{
margin-bottom:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_105_afe{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_105_afe{
margin-bottom:18px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_105_afe{
margin-bottom:22px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_106_085 .tdm-title{
					background-color: #ff3535;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-family:Roboto Condensed !important;font-size:21px !important;
				}html[class*='ie'] .tdi_106_085 .tdm-title{
				    background: none;
					color: #ff3535;
				}body .tdi_106_085 .tdm-title-line:after{
					background-color: #dddddd;
				}.tdi_106_085 .tdm-title-line{
					width: 100%;
				
					height: 10px;
				}.tdi_106_085 .tdm-title-line:after{
					height: 1px;
				
					bottom: -100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_106_085 .tdm-title-line{
					height: 8px;
				}.tdi_106_085 .tdm-title{
					font-family:Roboto Condensed !important;font-size:19px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_106_085 .tdm-title-line{
					height: 6px;
				}.tdi_106_085 .tdm-title{
					font-family:Roboto Condensed !important;font-size:18px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_106_085 .tdm-title-line{
					height: 8px;
				}.tdi_106_085 .tdm-title{
					font-family:Roboto Condensed !important;font-size:19px !important;
				}
}
</style><div class="tds-title tds-title2 td-fix-index tdi_106_085"><h3 class="tdm-title tdm-title-xsm">Latest articles</h3><div class="tdm-title-line"></div></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_107_0ef td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_107_0ef" >
<style>

/* inline tdc_css att */

.tdi_107_0ef{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_107_0ef class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/06/21/jenny-slate-ventures-to-norway-for-artistic-inspiration-in-the-sunlit-night-trailer/" rel="bookmark" class="td-image-wrap " title="Jenny Slate Ventures To Norway For Artistic Inspiration In &#8216;The Sunlit Night&#8217; Trailer" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/TheSunlitNight-696x392.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/06/21/jenny-slate-ventures-to-norway-for-artistic-inspiration-in-the-sunlit-night-trailer/" rel="bookmark" title="Jenny Slate Ventures To Norway For Artistic Inspiration In &#8216;The Sunlit Night&#8217; Trailer">Jenny Slate Ventures To Norway For Artistic Inspiration In &#8216;The Sunlit Night&#8217; Trailer</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/movie-trailers/" class="td-post-category">MOVIE TRAILERS</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-21T08:33:23-07:00" >June 21, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/06/21/jenny-slate-ventures-to-norway-for-artistic-inspiration-in-the-sunlit-night-trailer/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
The Sunlit Night centers on Francis (Jenny Slate), an aspiring painter based in New York who travels to Norway for some artistic inspiration. During...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/06/21/jenny-slate-ventures-to-norway-for-artistic-inspiration-in-the-sunlit-night-trailer/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/06/21/cinemaddicts-podcast-spotlights-joseph-gordon-levitt-thriller-7500/" rel="bookmark" class="td-image-wrap " title="CinemAddicts Podcast Spotlights Joseph Gordon-Levitt Thriller &#8216;7500&#8217;" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/7500-696x292.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/06/21/cinemaddicts-podcast-spotlights-joseph-gordon-levitt-thriller-7500/" rel="bookmark" title="CinemAddicts Podcast Spotlights Joseph Gordon-Levitt Thriller &#8216;7500&#8217;">CinemAddicts Podcast Spotlights Joseph Gordon-Levitt Thriller &#8216;7500&#8217;</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/movie-news/" class="td-post-category">MOVIE NEWS</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-21T07:03:16-07:00" >June 21, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/06/21/cinemaddicts-podcast-spotlights-joseph-gordon-levitt-thriller-7500/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">&nbsp;

In 7500, Joseph Gordon-Levitt plays Tobias Ellis, an American pilot whose flight from Berlin to Paris is hijacked by terrorists. His girlfriend Gökce (Aylin...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/06/21/cinemaddicts-podcast-spotlights-joseph-gordon-levitt-thriller-7500/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/06/19/could-ripley-return-sigourney-weaver-still-loves-her-alien-character/" rel="bookmark" class="td-image-wrap " title="Could Ripley Return? Sigourney Weaver Still Loves Her &#8216;Alien&#8217; Character" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/aliens_3d55eba0-696x386.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/06/19/could-ripley-return-sigourney-weaver-still-loves-her-alien-character/" rel="bookmark" title="Could Ripley Return? Sigourney Weaver Still Loves Her &#8216;Alien&#8217; Character">Could Ripley Return? Sigourney Weaver Still Loves Her &#8216;Alien&#8217; Character</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/movie-news/" class="td-post-category">MOVIE NEWS</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-19T13:59:00-07:00" >June 19, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/06/19/could-ripley-return-sigourney-weaver-still-loves-her-alien-character/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">The last Alien movie to feature Sigourney Weaver&#039;s character, Ripley, was Alien: Resurrection back in 1997. Since then, the franchise has focused on prequels,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/06/19/could-ripley-return-sigourney-weaver-still-loves-her-alien-character/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/06/19/after-dads-bryce-dallas-howard-sees-the-role-of-fathers-changing/" rel="bookmark" class="td-image-wrap " title="After &#8216;Dads,&#8217; Bryce Dallas Howard Sees The Role Of Fathers Changing" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/Dads_Photo_0109-696x666.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/06/19/after-dads-bryce-dallas-howard-sees-the-role-of-fathers-changing/" rel="bookmark" title="After &#8216;Dads,&#8217; Bryce Dallas Howard Sees The Role Of Fathers Changing">After &#8216;Dads,&#8217; Bryce Dallas Howard Sees The Role Of Fathers Changing</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/tv-news/" class="td-post-category">TELEVISION NEWS</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-19T12:55:33-07:00" >June 19, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/06/19/after-dads-bryce-dallas-howard-sees-the-role-of-fathers-changing/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
In filming her new documentary, Dads, Bryce Dallas Howard spoke to a lot of fathers -- including some very famous ones -- about what...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/06/19/after-dads-bryce-dallas-howard-sees-the-role-of-fathers-changing/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/06/19/steven-spielberg-on-jaws-at-45-sharks-were-always-scary/" rel="bookmark" class="td-image-wrap " title="Steven Spielberg On &#8216;Jaws&#8217; At 45: Sharks Were Always Scary!" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/51fn3NvC5L._AC_SL1024_.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/06/19/steven-spielberg-on-jaws-at-45-sharks-were-always-scary/" rel="bookmark" title="Steven Spielberg On &#8216;Jaws&#8217; At 45: Sharks Were Always Scary!">Steven Spielberg On &#8216;Jaws&#8217; At 45: Sharks Were Always Scary!</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/movie-news/" class="td-post-category">MOVIE NEWS</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-19T10:55:50-07:00" >June 19, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/06/19/steven-spielberg-on-jaws-at-45-sharks-were-always-scary/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Forty-five years ago this weekend, moviegoers found a whole new reason to be terrified: sharks. Yes, it was on June 20, 1975 that Jaws...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/06/19/steven-spielberg-on-jaws-at-45-sharks-were-always-scary/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div><div class="vc_row_inner tdi_109_000  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_109_000{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_109_000,
				.tdi_109_000 .tdc-inner-columns{
				    display: block;
				}.tdi_109_000 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_109_000{
margin-bottom:50px !important;
}

.tdi_109_000 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_111_553  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_111_553{
                    vertical-align: baseline;
                }.tdi_111_553 .wpb_wrapper,
				.tdi_111_553 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_111_553 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_112_030 td_block_template_1 ">

<style>

/* inline tdc_css att */

.tdi_112_030{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_112_030.td-a-rec{
					text-align: center;
				}.tdi_112_030 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8770164901201298" data-ad-slot="1918262467"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8770164901201298" data-ad-slot="1918262467"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8770164901201298" data-ad-slot="1918262467"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8770164901201298" data-ad-slot="1918262467"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

</div></div></div></div><div class="vc_row_inner tdi_114_ff7  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_114_ff7{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_114_ff7,
				.tdi_114_ff7 .tdc-inner-columns{
				    display: block;
				}.tdi_114_ff7 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_114_ff7{
margin-right:0px !important;
margin-left:0px !important;
padding-top:33px !important;
padding-right:34px !important;
padding-bottom:35px !important;
padding-left:34px !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

.tdi_114_ff7 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_114_ff7{
padding-top:28px !important;
padding-right:29px !important;
padding-bottom:30px !important;
padding-left:29px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114_ff7{
padding-top:19px !important;
padding-right:20px !important;
padding-bottom:31px !important;
padding-left:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_114_ff7{
padding-top:19px !important;
padding-right:20px !important;
padding-bottom:31px !important;
padding-left:20px !important;
}
}

</style><div class="vc_column_inner tdi_116_58a  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_116_58a{
                    vertical-align: baseline;
                }.tdi_116_58a .wpb_wrapper,
				.tdi_116_58a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_116_58a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_116_58a{
padding-right:0px !important;
padding-left:0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_117_510 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_117_510" >
<style>

/* inline tdc_css att */

.tdi_117_510{
margin-bottom:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_117_510{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117_510{
margin-bottom:18px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_117_510{
margin-bottom:22px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_118_43a .tdm-title{
					background-color: #ff3535;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-family:Roboto Condensed !important;font-size:21px !important;
				}html[class*='ie'] .tdi_118_43a .tdm-title{
				    background: none;
					color: #ff3535;
				}body .tdi_118_43a .tdm-title-line:after{
					background-color: #dddddd;
				}.tdi_118_43a .tdm-title-line{
					width: 100%;
				
					height: 10px;
				}.tdi_118_43a .tdm-title-line:after{
					height: 1px;
				
					bottom: -100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_118_43a .tdm-title-line{
					height: 8px;
				}.tdi_118_43a .tdm-title{
					font-family:Roboto Condensed !important;font-size:19px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_118_43a .tdm-title-line{
					height: 6px;
				}.tdi_118_43a .tdm-title{
					font-family:Roboto Condensed !important;font-size:18px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_118_43a .tdm-title-line{
					height: 8px;
				}.tdi_118_43a .tdm-title{
					font-family:Roboto Condensed !important;font-size:19px !important;
				}
}
</style><div class="tds-title tds-title2 td-fix-index tdi_118_43a"><h3 class="tdm-title tdm-title-xsm">New Trailers</h3><div class="tdm-title-line"></div></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_119_fc0 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_119_fc0" >
<style>

/* inline tdc_css att */

.tdi_119_fc0{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_119_fc0 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/06/21/jenny-slate-ventures-to-norway-for-artistic-inspiration-in-the-sunlit-night-trailer/" rel="bookmark" class="td-image-wrap " title="Jenny Slate Ventures To Norway For Artistic Inspiration In &#8216;The Sunlit Night&#8217; Trailer" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/TheSunlitNight-696x392.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/06/21/jenny-slate-ventures-to-norway-for-artistic-inspiration-in-the-sunlit-night-trailer/" rel="bookmark" title="Jenny Slate Ventures To Norway For Artistic Inspiration In &#8216;The Sunlit Night&#8217; Trailer">Jenny Slate Ventures To Norway For Artistic Inspiration In &#8216;The Sunlit Night&#8217; Trailer</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/movie-trailers/" class="td-post-category">MOVIE TRAILERS</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-21T08:33:23-07:00" >June 21, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/06/21/jenny-slate-ventures-to-norway-for-artistic-inspiration-in-the-sunlit-night-trailer/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
The Sunlit Night centers on Francis (Jenny Slate), an aspiring painter based in New York who travels to Norway for some artistic inspiration. During...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/06/21/jenny-slate-ventures-to-norway-for-artistic-inspiration-in-the-sunlit-night-trailer/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/06/18/bill-murray-revels-in-his-ghostbusters-memories/" rel="bookmark" class="td-image-wrap " title="Bill Murray Revels In His &#8216;Ghostbusters&#8217; Memories" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/ghost-busters_0be368-696x462.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/06/18/bill-murray-revels-in-his-ghostbusters-memories/" rel="bookmark" title="Bill Murray Revels In His &#8216;Ghostbusters&#8217; Memories">Bill Murray Revels In His &#8216;Ghostbusters&#8217; Memories</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/movie-news/" class="td-post-category">MOVIE NEWS</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-18T12:13:52-07:00" >June 18, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/06/18/bill-murray-revels-in-his-ghostbusters-memories/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">In the summer of 1984, there was but one answer to the question everyone was asking: Who ya gonna call? That answer, of course,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/06/18/bill-murray-revels-in-his-ghostbusters-memories/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/06/16/show-hell-why-elizabeth-berkley-stuck-with-showgirls-after-its-disastrous-opening/" rel="bookmark" class="td-image-wrap " title="Show &#038; Hell: Why Elizabeth Berkley Stuck With &#8216;Showgirls&#8217; After Its Disastrous Opening" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/showgirls_wqLcpX-696x352.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/06/16/show-hell-why-elizabeth-berkley-stuck-with-showgirls-after-its-disastrous-opening/" rel="bookmark" title="Show &#038; Hell: Why Elizabeth Berkley Stuck With &#8216;Showgirls&#8217; After Its Disastrous Opening">Show &#038; Hell: Why Elizabeth Berkley Stuck With &#8216;Showgirls&#8217; After Its Disastrous Opening</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/movie-news/" class="td-post-category">MOVIE NEWS</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-16T14:23:45-07:00" >June 16, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/06/16/show-hell-why-elizabeth-berkley-stuck-with-showgirls-after-its-disastrous-opening/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">When Showgirls was released 25 years ago, it was widely panned by critics and shunned by most moviegoers. But a funny thing has happened...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/06/16/show-hell-why-elizabeth-berkley-stuck-with-showgirls-after-its-disastrous-opening/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/06/14/theo-james-attempts-to-resurrect-dead-wife-in-sci-fi-thriller-archive/" rel="bookmark" class="td-image-wrap " title="Theo James Attempts To Resurrect Dead Wife In Sci-Fi Thriller &#8216;Archive&#8217;" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/Archive.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/06/14/theo-james-attempts-to-resurrect-dead-wife-in-sci-fi-thriller-archive/" rel="bookmark" title="Theo James Attempts To Resurrect Dead Wife In Sci-Fi Thriller &#8216;Archive&#8217;">Theo James Attempts To Resurrect Dead Wife In Sci-Fi Thriller &#8216;Archive&#8217;</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/movie-news/" class="td-post-category">MOVIE NEWS</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-14T07:44:06-07:00" >June 14, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/06/14/theo-james-attempts-to-resurrect-dead-wife-in-sci-fi-thriller-archive/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Movies that center on humans having relationships are nothing new, but when done properly they yield such amazing work as Blade Runner and Ex...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/06/14/theo-james-attempts-to-resurrect-dead-wife-in-sci-fi-thriller-archive/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/06/09/bill-ted-face-the-music-teaser-trailer-has-best-buds-stealing-from-the-future/" rel="bookmark" class="td-image-wrap " title="&#8216;Bill &#038; Ted Face The Music&#8217; Teaser Trailer Has Best Buds Stealing From The Future" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/BillTed-696x465.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/06/09/bill-ted-face-the-music-teaser-trailer-has-best-buds-stealing-from-the-future/" rel="bookmark" title="&#8216;Bill &#038; Ted Face The Music&#8217; Teaser Trailer Has Best Buds Stealing From The Future">&#8216;Bill &#038; Ted Face The Music&#8217; Teaser Trailer Has Best Buds Stealing From The Future</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/movie-news/" class="td-post-category">MOVIE NEWS</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-09T08:25:47-07:00" >June 9, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/06/09/bill-ted-face-the-music-teaser-trailer-has-best-buds-stealing-from-the-future/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">

Time travelers William &quot;Bill&quot; S. Preston (Alex Winter) and Theodore &quot;Ted&quot; Logan (Keanu Reeves) are back to fulfill their rock and roll destiny with...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/06/09/bill-ted-face-the-music-teaser-trailer-has-best-buds-stealing-from-the-future/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Hollywood Outbreak"></span><meta itemprop="datePublished" content="2020-06-21T08:33:23-07:00"><meta itemprop="dateModified" content="2020-06-21T09:44:08-07:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hollywoodoutbreak.com/2020/06/21/jenny-slate-ventures-to-norway-for-artistic-inspiration-in-the-sunlit-night-trailer/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/logo_1200.png"></span><meta itemprop="name" content="Hollywood Outbreak"></span><meta itemprop="headline" content="Jenny Slate Ventures To Norway For Artistic Inspiration In &#039;The Sunlit Night&#039; Trailer"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/TheSunlitNight.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_120_4a7" class="tdc-zone"><div class="tdc_zone tdi_121_358  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_121_358{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_121_358{
margin-top:90px !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_121_358{
margin-top:70px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_121_358{
margin-top:60px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_121_358{
margin-top:55px !important;
}
}

</style>
<div class="tdi_120_4a7_rand_style td-element-style" ><style>
.tdi_120_4a7_rand_style{
background-color:#000000 !important;
}
 </style></div><div id="tdi_122_7e4" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_123_070  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_123_070{
                    min-height: 0;
                }.tdi_123_070,
				.tdi_123_070 .tdc-columns{
				    display: block;
				}.tdi_123_070 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_123_070{
padding-top:10px !important;
padding-bottom:10px !important;
}

.tdi_123_070 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_125_f05  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_125_f05{
                    vertical-align: baseline;
                }.tdi_125_f05 .wpb_wrapper,
				.tdi_125_f05 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_125_f05 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_125_f05 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_126_473 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_126_473" >
<style>
.tdi_127_750 .tdm-social-item i{
					font-size: 24px;
					vertical-align: middle;
				
					line-height: 36px;
				}.tdi_127_750 .tdm-social-item i.td-icon-twitter,
				.tdi_127_750 .tdm-social-item i.td-icon-linkedin,
				.tdi_127_750 .tdm-social-item i.td-icon-pinterest,
				.tdi_127_750 .tdm-social-item i.td-icon-blogger,
				.tdi_127_750 .tdm-social-item i.td-icon-vimeo{
					font-size: 19.2px;
				}.tdi_127_750 .tdm-social-item{
					width: 36px;
					height: 36px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_127_750 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_127_750 .tdm-social-item i,
				.tds-team-member2 .tdi_127_750.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_127_750 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_127_750.tds-social1 .tdm-social-item:hover i{
					color: #b2b8be;
				}.tdi_127_750 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_127_750"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Hollywood-Outbreak-128699720498771/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Hollywood-Outbreak-128699720498771/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/hollywoodoutbreak/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/hollywoodoutbreak/"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.com/hollywoodoutbre/hollywood-outbreak/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.com/hollywoodoutbre/hollywood-outbreak/"  target="_blank" class="tdm-social-text" >Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://www.hollywoodoutbreak.com/feed/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.hollywoodoutbreak.com/feed/"  target="_blank" class="tdm-social-text" >RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/hollyoutbreak"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/hollyoutbreak"  target="_blank" class="tdm-social-text" >Twitter</a></div></div></div></div></div></div></div><div id="tdi_128_a4f" class="tdc-row"><div class="vc_row tdi_129_130  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_129_130{
                    min-height: 0;
                }.tdi_129_130,
				.tdi_129_130 .tdc-columns{
				    display: block;
				}.tdi_129_130 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_131_87a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_131_87a{
                    vertical-align: baseline;
                }.tdi_131_87a .wpb_wrapper,
				.tdi_131_87a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_131_87a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_131_87a .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_132_f5f tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_132_f5f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_132_f5f{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_132_f5f .tdm-descr{
                    color: #ffffff;
                
					font-family:Roboto !important;font-size:14px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_132_f5f .tdm-descr{
					font-family:Roboto !important;font-size:13px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_132_f5f .tdm-descr{
					font-family:Roboto !important;font-size:13px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_132_f5f .tdm-descr{
					font-family:Roboto !important;font-size:13px !important;
				}
}
</style><p class="tdm-descr">Copyright © Hollywood Outbreak</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        
        uid: 5ef0a30478e35
    -->

    






<!-- JS generated by theme -->

<script>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</script>


<script defer src="https://www.hollywoodoutbreak.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-96821d7266ed4b132a61255f8ad82ef0.js"></script></body>
</html>