<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Lily Tomlin&#039;s Voyage To The &#039;Spiderverse&#039; Was A Thrill - Hollywood Outbreak</title><link rel="stylesheet" id="siteground-optimizer-combined-css-e03a7390b1fc6f56f412c0f9d3f2c077" href="https://www.hollywoodoutbreak.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-e03a7390b1fc6f56f412c0f9d3f2c077.css" media="all" />
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.hollywoodoutbreak.com/xmlrpc.php" />
    <!-- Optimized by SG Optimizer plugin version - 5.6.7 --><link rel="icon" type="image/png" href="https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/siteicon.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Lily Tomlin may not have pictured herself in a superhero movie, but when she went &quot;Into the Spiderverse&quot; for the animated &quot;Spider-Man&quot; film, she was really excited to be a part of it." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.hollywoodoutbreak.com/2020/09/23/lily-tomlins-voyage-to-the-spiderverse-was-a-thrill/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lily Tomlin&#039;s Voyage To The &#039;Spiderverse&#039; Was A Thrill - Hollywood Outbreak" />
	<meta property="og:description" content="Lily Tomlin may not have pictured herself in a superhero movie, but when she went &quot;Into the Spiderverse&quot; for the animated &quot;Spider-Man&quot; film, she was really excited to be a part of it." />
	<meta property="og:url" content="https://www.hollywoodoutbreak.com/2020/09/23/lily-tomlins-voyage-to-the-spiderverse-was-a-thrill/" />
	<meta property="og:site_name" content="Hollywood Outbreak" />
	<meta property="article:published_time" content="2020-09-23T16:17:58+00:00" />
	<meta property="og:image" content="https://www.hollywoodoutbreak.com/wp-content/uploads/2020/09/SPIDER-VERSE-LAJunketPhotoCall-15_EC1_2878_rgb-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.hollywoodoutbreak.com/#website","url":"https://www.hollywoodoutbreak.com/","name":"Hollywood Outbreak","description":"Entertainment news, movies, television","potentialAction":[{"@type":"SearchAction","target":"https://www.hollywoodoutbreak.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.hollywoodoutbreak.com/2020/09/23/lily-tomlins-voyage-to-the-spiderverse-was-a-thrill/#primaryimage","inLanguage":"en-US","url":"https://www.hollywoodoutbreak.com/wp-content/uploads/2020/09/SPIDER-VERSE-LAJunketPhotoCall-15_EC1_2878_rgb-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://www.hollywoodoutbreak.com/2020/09/23/lily-tomlins-voyage-to-the-spiderverse-was-a-thrill/#webpage","url":"https://www.hollywoodoutbreak.com/2020/09/23/lily-tomlins-voyage-to-the-spiderverse-was-a-thrill/","name":"Lily Tomlin's Voyage To The 'Spiderverse' Was A Thrill - Hollywood Outbreak","isPartOf":{"@id":"https://www.hollywoodoutbreak.com/#website"},"primaryImageOfPage":{"@id":"https://www.hollywoodoutbreak.com/2020/09/23/lily-tomlins-voyage-to-the-spiderverse-was-a-thrill/#primaryimage"},"datePublished":"2020-09-23T16:17:58+00:00","dateModified":"2020-09-23T16:17:58+00:00","author":{"@id":"https://www.hollywoodoutbreak.com/#/schema/person/5656e9f2e5068df90134323b8b990f96"},"description":"Lily Tomlin may not have pictured herself in a superhero movie, but when she went \"Into the Spiderverse\" for the animated \"Spider-Man\" film, she was really excited to be a part of it.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.hollywoodoutbreak.com/2020/09/23/lily-tomlins-voyage-to-the-spiderverse-was-a-thrill/"]}]},{"@type":"Person","@id":"https://www.hollywoodoutbreak.com/#/schema/person/5656e9f2e5068df90134323b8b990f96","name":"Hollywood Outbreak"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hollywood Outbreak &raquo; Feed" href="https://www.hollywoodoutbreak.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hollywood Outbreak &raquo; Comments Feed" href="https://www.hollywoodoutbreak.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hollywood Outbreak &raquo; Lily Tomlin&#8217;s Voyage To The &#8216;Spiderverse&#8217; Was A Thrill Comments Feed" href="https://www.hollywoodoutbreak.com/2020/09/23/lily-tomlins-voyage-to-the-spiderverse-was-a-thrill/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hollywoodoutbreak.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>




<script type='text/javascript' src='https://www.hollywoodoutbreak.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.hollywoodoutbreak.com/wp-includes/js/swfobject.js?ver=2.2-20120417' id='swfobject-js'></script>
<script type='text/javascript' src='https://www.hollywoodoutbreak.com/index.php?wordtube-js=true&#038;ver=2.0' id='wordtube_stats-js'></script>
<link rel="https://api.w.org/" href="https://www.hollywoodoutbreak.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hollywoodoutbreak.com/wp-json/wp/v2/posts/116107" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hollywoodoutbreak.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hollywoodoutbreak.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.hollywoodoutbreak.com/?p=116107' />
<link rel="alternate" type="application/json+oembed" href="https://www.hollywoodoutbreak.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hollywoodoutbreak.com%2F2020%2F09%2F23%2Flily-tomlins-voyage-to-the-spiderverse-was-a-thrill%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hollywoodoutbreak.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hollywoodoutbreak.com%2F2020%2F09%2F23%2Flily-tomlins-voyage-to-the-spiderverse-was-a-thrill%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"0b9c27109e","wpRestUrl":"https:\/\/www.hollywoodoutbreak.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.hollywoodoutbreak.com\/wp-admin\/","wpRestNonce":"0b9c27109e","wpRestUrl":"https:\/\/www.hollywoodoutbreak.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: #000000;
        background: -moz-linear-gradient(top, #000000 0%, #000000 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #000000), color-stop(100%, #000000));
        background: -webkit-linear-gradient(top, #000000 0%, #000000 100%);
        background: -o-linear-gradient(top, #000000 0%, #000000 100%);
        background: -ms-linear-gradient(top, #000000 0%, #000000 100%);
        background: linear-gradient(to bottom, #000000 0%, #000000 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#000000', endColorstr='#000000', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i,
    .td-search-close a:hover i {
        color: #dd3333;
    }

    
    #td-mobile-nav .td-register-section .td-login-button,
    .td-search-wrap-mob .result-msg a {
        background-color: #dd3333;
    }

    
    #td-mobile-nav .td-register-section .td-login-button,
    .td-search-wrap-mob .result-msg a {
        color: #ffffff;
    }



    
    .mfp-content .td-login-button {
        background-color: #dd3333;
    }
    
    .mfp-content .td-login-button {
        color: #ffffff;
    }
    
    .mfp-content .td-login-button:active,
    .mfp-content .td-login-button:hover {
        background-color: #727277;
    }
    
    .mfp-content .td-login-button:active,
    .mfp-content .td-login-button:hover {
        color: #ffffff;
    }
    
    .white-popup-block:after {
        background: #000000;
        background: -moz-linear-gradient(45deg, #000000 0%, #000000 100%);
        background: -webkit-gradient(left bottom, right top, color-stop(0%, #000000), color-stop(100%, #000000));
        background: -webkit-linear-gradient(45deg, #000000 0%, #000000 100%);
        background: linear-gradient(45deg, #000000 0%, #000000 100%);
    }
.td-menu-background:before,
    .td-search-background:before {
        background: #000000;
        background: -moz-linear-gradient(top, #000000 0%, #000000 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #000000), color-stop(100%, #000000));
        background: -webkit-linear-gradient(top, #000000 0%, #000000 100%);
        background: -o-linear-gradient(top, #000000 0%, #000000 100%);
        background: -ms-linear-gradient(top, #000000 0%, #000000 100%);
        background: linear-gradient(to bottom, #000000 0%, #000000 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#000000', endColorstr='#000000', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i,
    .td-search-close a:hover i {
        color: #dd3333;
    }

    
    #td-mobile-nav .td-register-section .td-login-button,
    .td-search-wrap-mob .result-msg a {
        background-color: #dd3333;
    }

    
    #td-mobile-nav .td-register-section .td-login-button,
    .td-search-wrap-mob .result-msg a {
        color: #ffffff;
    }



    
    .mfp-content .td-login-button {
        background-color: #dd3333;
    }
    
    .mfp-content .td-login-button {
        color: #ffffff;
    }
    
    .mfp-content .td-login-button:active,
    .mfp-content .td-login-button:hover {
        background-color: #727277;
    }
    
    .mfp-content .td-login-button:active,
    .mfp-content .td-login-button:hover {
        color: #ffffff;
    }
    
    .white-popup-block:after {
        background: #000000;
        background: -moz-linear-gradient(45deg, #000000 0%, #000000 100%);
        background: -webkit-gradient(left bottom, right top, color-stop(0%, #000000), color-stop(100%, #000000));
        background: -webkit-linear-gradient(45deg, #000000 0%, #000000 100%);
        background: linear-gradient(45deg, #000000 0%, #000000 100%);
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4708772-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4708772-2');
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1799510733395681'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=1799510733395681&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style><style type="text/css">@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: local('Open Sans Light'), local('OpenSans-Light'), url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UN_r8OUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: local('Open Sans SemiBold'), local('OpenSans-SemiBold'), url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Open Sans Bold'), local('OpenSans-Bold'), url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: local('Roboto Light'), local('Roboto-Light'), url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: local('Roboto Medium'), local('Roboto-Medium'), url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Condensed';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Roboto Condensed'), local('RobotoCondensed-Regular'), url(https://fonts.gstatic.com/s/robotocondensed/v18/ieVl2ZhZI2eCN5jzbjEETS9weq8-19K7CA.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Condensed';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Roboto Condensed Bold'), local('RobotoCondensed-Bold'), url(https://fonts.gstatic.com/s/robotocondensed/v18/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCQYag.ttf) format('truetype');
}
</style></head>

<body class="post-template-default single single-post postid-116107 single-format-standard td-standard-pack lily-tomlins-voyage-to-the-spiderverse-was-a-thrill global-block-template-1 tdb_template_113674 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-113693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-113693"><a href="https://www.hollywoodoutbreak.com/category/tv-news/">Television News</a></li>
<li id="menu-item-113694" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113694"><a href="https://www.hollywoodoutbreak.com/category/movie-news/">Movie News</a></li>
<li id="menu-item-113695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113695"><a href="https://www.hollywoodoutbreak.com/category/music-news/">Music News</a></li>
<li id="menu-item-113696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113696"><a href="https://www.hollywoodoutbreak.com/category/gaming/">Gaming News</a></li>
<li id="menu-item-95179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95179"><a href="https://www.hollywoodoutbreak.com/about/">About Hollywood Outbreak</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.hollywoodoutbreak.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_565" class="tdc-zone"><div class="tdc_zone tdi_2_fd2  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2_fd2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3_2ff" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4_d5e  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_4_d5e{
                    min-height: 0;
                }.tdi_4_d5e,
				.tdi_4_d5e .tdc-columns{
				    display: block;
				}.tdi_4_d5e .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_4_d5e.tdc-row-content-vert-center,
                    .tdi_4_d5e.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_4_d5e.tdc-row-content-vert-bottom,
                    .tdi_4_d5e.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_4_d5e.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_4_d5e.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_4_d5e{
position:relative;
}

.tdi_4_d5e .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_4_d5e{
padding-top:5px !important;
padding-bottom:5px !important;
}
}

</style>
<div class="tdi_3_2ff_rand_style td-element-style" ><style>
.tdi_3_2ff_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_6_f8c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_f8c{
                    vertical-align: baseline;
                }.tdi_6_f8c .wpb_wrapper,
				.tdi_6_f8c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_f8c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_f8c .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_7_ff8 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_7_ff8" >
<style>
.td-theme-wrap .tdi_7_ff8 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_7_ff8 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_7_ff8 .td-subcat-item .td-cur-simple-item {
                color: #ff3535;
            }

            .td-theme-wrap .tdi_7_ff8 .block-title > *,
            .td-theme-wrap .tdi_7_ff8 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #ff3535;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_7_ff8 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_7_ff8 .block-title {
                border-color: #ff3535;
            }

            
            .td-theme-wrap .tdi_7_ff8 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_7_ff8 .td_quote_on_blocks,
            .td-theme-wrap .tdi_7_ff8 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_7_ff8 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_7_ff8 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_7_ff8 .td-instagram-user a {
                color: #ff3535;
            }

            .td-theme-wrap .tdi_7_ff8 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_7_ff8 .td-load-more-wrap a:hover {
                background-color: #ff3535;
                border-color: #ff3535;
            }

            .td-theme-wrap .tdi_7_ff8 .td-read-more a,
            .td-theme-wrap .tdi_7_ff8 .td-weather-information:before,
            .td-theme-wrap .tdi_7_ff8 .td-weather-week:before,
            .td-theme-wrap .tdi_7_ff8 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_7_ff8 .td-post-category,
            .td-theme-wrap .tdi_7_ff8 .td-post-category:hover {
                background-color: #ff3535;
            }
/* inline tdc_css att */

.tdi_7_ff8{
margin-bottom:0px !important;
padding-right:0px !important;
padding-left:0px !important;
}

</style>
<style>
/* custom css */
.tdi_7_ff8 .td-trending-now-title{
					padding: 4px 5px 3px;
				
					font-family:Roboto Condensed !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0.3px !important;
				}body .tdi_7_ff8 .td-trending-now-title,
				.tdi_7_ff8 .td-trending-now-wrapper:hover .td-trending-now-title{
					background-color: #ff3535;
				}.tdi_7_ff8 .td-next-prev-wrap a:hover{
				    color: #fff;
				}.tdi_7_ff8 .entry-title a{
					color: #ffffff;
				
					font-size:12px !important;line-height:1 !important;font-weight:300 !important;
				}.tdi_7_ff8 .td-next-prev-wrap a{
					color: rgba(0,0,0,0);
				
					border-color: rgba(0,0,0,0);
				}.tdi_7_ff8 .td-trending-now-display-area{
				    height: 1;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_7_ff8 .td-trending-now-title{
					font-family:Roboto Condensed !important;font-size:11px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0.3px !important;
				}.tdi_7_ff8 .entry-title a{
					font-size:11px !important;line-height:1 !important;font-weight:300 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_7_ff8 .td-trending-now-title{
					font-family:Roboto Condensed !important;font-size:11px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0.3px !important;
				}
}
</style><script>var block_tdi_7_ff8 = new tdBlock();
block_tdi_7_ff8.id = "tdi_7_ff8";
block_tdi_7_ff8.atts = '{"tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjAiLCJwYWRkaW5nLXJpZ2h0IjoiMCIsInBhZGRpbmctbGVmdCI6IjAiLCJkaXNwbGF5IjoiIn19","articles_color":"#ffffff","f_title_font_weight":"700","f_article_font_size":"eyJhbGwiOiIxMiIsInBvcnRyYWl0IjoiMTEiLCJwaG9uZSI6IjEyIn0=","f_article_font_weight":"300","next_prev_color":"rgba(0,0,0,0)","next_prev_border_color":"rgba(0,0,0,0)","header_color":"#ff3535","custom_title":"News","title_padding":"4px 5px 3px","f_title_font_family":"522","f_title_font_size":"eyJhbGwiOiIxMiIsInBvcnRyYWl0IjoiMTEiLCJwaG9uZSI6IjExIn0=","f_title_font_spacing":"0.3","f_title_font_line_height":"1","f_article_font_line_height":"1","navigation":"","style":"","separator":"","mt_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","header_text_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_style":"","f_title_font_transform":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_style":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_7_ff8","tdc_css_class":"tdi_7_ff8","tdc_css_class_style":"tdi_7_ff8_rand_style"}';
block_tdi_7_ff8.td_column_number = "3";
block_tdi_7_ff8.block_type = "td_block_trending_now";
block_tdi_7_ff8.post_count = "5";
block_tdi_7_ff8.found_posts = "18791";
block_tdi_7_ff8.header_color = "#ff3535";
block_tdi_7_ff8.ajax_pagination_infinite_stop = "";
block_tdi_7_ff8.max_num_pages = "3759";
tdBlocksArray.push(block_tdi_7_ff8);
</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_7_ff8" data-start=""><div class="td-trending-now-title">News</div><div class="td-trending-now-display-area">
        <div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/09/23/lily-tomlins-voyage-to-the-spiderverse-was-a-thrill/" rel="bookmark" title="Lily Tomlin&#8217;s Voyage To The &#8216;Spiderverse&#8217; Was A Thrill">Lily Tomlin&#8217;s Voyage To The &#8216;Spiderverse&#8217; Was A Thrill</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/09/22/patricia-arquette-ben-stiller-to-reunite-on-a-new-series-for-apple-tv/" rel="bookmark" title="Patricia Arquette &#038; Ben Stiller To Reunite On A New Series For Apple TV+">Patricia Arquette &#038; Ben Stiller To Reunite On A New Series For Apple TV+</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/09/22/the-west-wing-special-set-to-air-october-15-on-hbo-max/" rel="bookmark" title="&#8216;The West Wing&#8217; Special Set To Air October 15 On HBO Max">&#8216;The West Wing&#8217; Special Set To Air October 15 On HBO Max</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/09/22/jules-willcox-alone-is-in-the-eye-of-the-beholder/" rel="bookmark" title="Jules Willcox: &#8216;Alone&#8217; Is In The Eye Of The Beholder">Jules Willcox: &#8216;Alone&#8217; Is In The Eye Of The Beholder</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/09/22/haley-lu-richardson-loves-the-honesty-of-unpregnant/" rel="bookmark" title="Haley Lu Richardson Loves The Honesty Of &#8216;Unpregnant&#8217;">Haley Lu Richardson Loves The Honesty Of &#8216;Unpregnant&#8217;</a></h3>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#"
                                  class="td_ajax-prev-pagex td-trending-now-nav-left"
                                  data-block-id="tdi_7_ff8"
                                  data-moving="left"
                                  data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
                                  class="td_ajax-next-pagex td-trending-now-nav-right"
                                  data-block-id="tdi_7_ff8"
                                  data-moving="right"
                                  data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div><div id="tdi_8_852" class="tdc-row"><div class="vc_row tdi_9_268  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_9_268{
                    min-height: 0;
                }.tdi_9_268,
				.tdi_9_268 .tdc-columns{
				    display: block;
				}.tdi_9_268 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_268{
padding-top:12px !important;
padding-bottom:12px !important;
position:relative;
}
}

</style>
<div class="tdi_8_852_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_8_852_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_11_8cc  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_11_8cc{
                    vertical-align: baseline;
                }.tdi_11_8cc .wpb_wrapper,
				.tdi_11_8cc .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_11_8cc .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_11_8cc .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_11_8cc{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11_8cc{
width:75% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_12_086 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_12_086" >
<style>
/* custom css */
.tdi_12_086 .tdb-logo-a,
                .tdi_12_086 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_12_086 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_12_086 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_12_086 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_12_086 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:30px !important;line-height:1 !important;font-weight:700 !important;;
                }.tdi_12_086 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Roboto !important;font-size:30px !important;line-height:1 !important;font-weight:700 !important;;
                }.tdi_12_086 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_12_086 .tdb-logo-icon{
                    font-size: 22px;
                
                    margin-left: 3px;
                    margin-right: 3px;
                
                    top: -1px;
                
                    display: block;
                
                     background-color: #ff3535;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_12_086 .tdb-logo-icon:first-child{
                    margin-left: 0;
                }.tdi_12_086 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.hollywoodoutbreak.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/logo_1200.png" src="https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/logo_1200.png" alt="Hollywood Outbreak"  title="Hollywood Outbreak" width="1200" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_14_589  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_14_589{
                    vertical-align: baseline;
                }.tdi_14_589 .wpb_wrapper,
				.tdi_14_589 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_14_589 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_14_589 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_14_589{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_589{
width:25% !important;
justify-content:flex-end !important;
text-align:right !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_15_bc2 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_15_bc2" >
<style>
/* custom css */
.tdi_15_bc2{
                    display: inline-block;
                }.tdi_15_bc2 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_15_bc2 .tdb-mobile-menu-button{
                    color: #ff3535;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_bc2 .tdb-mobile-menu-button i{
                    font-size: 23px;
                
                    width: 34.5px;
					height: 34.5px;
					line-height:  34.5px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-thin-square"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_16_6cc td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_16_6cc" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16_6cc{
margin-right:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_16_6cc{
                    display: inline-block;
                }.tdi_16_6cc .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_16_6cc .tdb-header-search-button-mob{
                    color: #ff3535;
                }

/* phone */
@media (max-width: 767px){
.tdi_16_6cc .tdb-header-search-button-mob i{
                    font-size: 17px;
                
                    width: 42.5px;
					height: 42.5px;
					line-height:  42.5px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-long"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_17_02b" class="tdc-zone"><div class="tdc_zone tdi_18_bb8  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_18_bb8{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_19_068" class="tdc-row"><div class="vc_row tdi_20_538  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_20_538{
                    min-height: 0;
                }.tdi_20_538,
				.tdi_20_538 .tdc-columns{
				    display: block;
				}.tdi_20_538 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_22_fcf  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_22_fcf{
                    vertical-align: baseline;
                }.tdi_22_fcf .wpb_wrapper,
				.tdi_22_fcf .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_22_fcf .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_22_fcf .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_23_8bb" class="tdc-zone"><div class="tdc_zone tdi_24_f5b  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_24_f5b{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_24_f5b{
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_24_f5b{
margin-bottom:35px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24_f5b{
margin-bottom:35px !important;
}
}

</style>
<div class="tdi_23_8bb_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_23_8bb_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/walkoffame-background.jpg") !important;
background-repeat:repeat !important;
background-position:right top !important;
}
</style></div><style>
.tdi_23_8bb_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_25_b6f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_26_acb  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_26_acb{
                    min-height: 0;
                }.tdi_26_acb,
				.tdi_26_acb .tdc-columns{
				    display: block;
				}.tdi_26_acb .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_26_acb.tdc-row-content-vert-center,
                    .tdi_26_acb.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_26_acb.tdc-row-content-vert-bottom,
                    .tdi_26_acb.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_26_acb.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_26_acb.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_26_acb{
padding-top:4px !important;
padding-bottom:4px !important;
position:relative;
}

.tdi_26_acb .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26_acb{
padding-top:3px !important;
padding-bottom:3px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_26_acb{
padding-top:3px !important;
padding-bottom:3px !important;
}
}

</style>
<div class="tdi_25_b6f_rand_style td-element-style" ><style>
.tdi_25_b6f_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_28_30f  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_28_30f{
                    vertical-align: baseline;
                }.tdi_28_30f .wpb_wrapper,
				.tdi_28_30f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_28_30f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_28_30f .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_29_3bf td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_29_3bf" >
<style>
.td-theme-wrap .tdi_29_3bf .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_29_3bf .td-subcat-item a:hover,
            .td-theme-wrap .tdi_29_3bf .td-subcat-item .td-cur-simple-item {
                color: #ff3535;
            }

            .td-theme-wrap .tdi_29_3bf .block-title > *,
            .td-theme-wrap .tdi_29_3bf .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #ff3535;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_29_3bf .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_29_3bf .block-title {
                border-color: #ff3535;
            }

            
            .td-theme-wrap .tdi_29_3bf .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_29_3bf .td_quote_on_blocks,
            .td-theme-wrap .tdi_29_3bf .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_29_3bf .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_29_3bf .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_29_3bf .td-instagram-user a {
                color: #ff3535;
            }

            .td-theme-wrap .tdi_29_3bf .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_29_3bf .td-load-more-wrap a:hover {
                background-color: #ff3535;
                border-color: #ff3535;
            }

            .td-theme-wrap .tdi_29_3bf .td-read-more a,
            .td-theme-wrap .tdi_29_3bf .td-weather-information:before,
            .td-theme-wrap .tdi_29_3bf .td-weather-week:before,
            .td-theme-wrap .tdi_29_3bf .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_29_3bf .td-post-category,
            .td-theme-wrap .tdi_29_3bf .td-post-category:hover {
                background-color: #ff3535;
            }
/* inline tdc_css att */

.tdi_29_3bf{
margin-bottom:0px !important;
padding-right:0px !important;
padding-left:0px !important;
}

</style>
<style>
/* custom css */
.tdi_29_3bf .td-trending-now-title{
					padding: 2px 6px 4px;
				
					font-family:Roboto Condensed !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0.3px !important;
				}body .tdi_29_3bf .td-trending-now-title,
				.tdi_29_3bf .td-trending-now-wrapper:hover .td-trending-now-title{
					background-color: #ff3535;
				}.tdi_29_3bf .td-next-prev-wrap a:hover{
				    color: #fff;
				}.tdi_29_3bf .entry-title a{
					color: #ffffff;
				
					font-size:12px !important;line-height:1 !important;font-weight:300 !important;
				}.tdi_29_3bf .td-next-prev-wrap a{
					color: rgba(0,0,0,0);
				
					border-color: rgba(0,0,0,0);
				}.tdi_29_3bf .td-trending-now-display-area{
				    height: 1;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_3bf .td-trending-now-title{
					font-family:Roboto Condensed !important;font-size:11px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0.3px !important;
				}.tdi_29_3bf .entry-title a{
					font-size:11px !important;line-height:1 !important;font-weight:300 !important;
				}
}
</style><script>var block_tdi_29_3bf = new tdBlock();
block_tdi_29_3bf.id = "tdi_29_3bf";
block_tdi_29_3bf.atts = '{"tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjAiLCJwYWRkaW5nLXJpZ2h0IjoiMCIsInBhZGRpbmctbGVmdCI6IjAiLCJkaXNwbGF5IjoiIn19","articles_color":"#ffffff","f_title_font_weight":"700","f_article_font_size":"eyJhbGwiOiIxMiIsInBvcnRyYWl0IjoiMTEifQ==","f_article_font_weight":"300","next_prev_color":"rgba(0,0,0,0)","next_prev_border_color":"rgba(0,0,0,0)","header_color":"#ff3535","custom_title":"News","title_padding":"2px 6px 4px","f_title_font_family":"522","f_title_font_size":"eyJhbGwiOiIxMiIsInBvcnRyYWl0IjoiMTEifQ==","f_title_font_spacing":"0.3","f_title_font_line_height":"1","f_article_font_line_height":"1","navigation":"","style":"","separator":"","mt_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","header_text_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_style":"","f_title_font_transform":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_style":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":1,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_29_3bf","tdc_css_class":"tdi_29_3bf","tdc_css_class_style":"tdi_29_3bf_rand_style"}';
block_tdi_29_3bf.td_column_number = "1";
block_tdi_29_3bf.block_type = "td_block_trending_now";
block_tdi_29_3bf.post_count = "5";
block_tdi_29_3bf.found_posts = "18791";
block_tdi_29_3bf.header_color = "#ff3535";
block_tdi_29_3bf.ajax_pagination_infinite_stop = "";
block_tdi_29_3bf.max_num_pages = "3759";
tdBlocksArray.push(block_tdi_29_3bf);
</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_29_3bf" data-start=""><div class="td-trending-now-title">News</div><div class="td-trending-now-display-area">
        <div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/09/23/lily-tomlins-voyage-to-the-spiderverse-was-a-thrill/" rel="bookmark" title="Lily Tomlin&#8217;s Voyage To The &#8216;Spiderverse&#8217; Was A Thrill">Lily Tomlin&#8217;s Voyage To The &#8216;Spiderverse&#8217; Was A Thrill</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/09/22/patricia-arquette-ben-stiller-to-reunite-on-a-new-series-for-apple-tv/" rel="bookmark" title="Patricia Arquette &#038; Ben Stiller To Reunite On A New Series For Apple TV+">Patricia Arquette &#038; Ben Stiller To Reunite On A New Series For Apple TV+</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/09/22/the-west-wing-special-set-to-air-october-15-on-hbo-max/" rel="bookmark" title="&#8216;The West Wing&#8217; Special Set To Air October 15 On HBO Max">&#8216;The West Wing&#8217; Special Set To Air October 15 On HBO Max</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/09/22/jules-willcox-alone-is-in-the-eye-of-the-beholder/" rel="bookmark" title="Jules Willcox: &#8216;Alone&#8217; Is In The Eye Of The Beholder">Jules Willcox: &#8216;Alone&#8217; Is In The Eye Of The Beholder</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/09/22/haley-lu-richardson-loves-the-honesty-of-unpregnant/" rel="bookmark" title="Haley Lu Richardson Loves The Honesty Of &#8216;Unpregnant&#8217;">Haley Lu Richardson Loves The Honesty Of &#8216;Unpregnant&#8217;</a></h3>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#"
                                  class="td_ajax-prev-pagex td-trending-now-nav-left"
                                  data-block-id="tdi_29_3bf"
                                  data-moving="left"
                                  data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
                                  class="td_ajax-next-pagex td-trending-now-nav-right"
                                  data-block-id="tdi_29_3bf"
                                  data-moving="right"
                                  data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div><div class="vc_column tdi_31_068  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_31_068{
                    vertical-align: baseline;
                }.tdi_31_068 .wpb_wrapper,
				.tdi_31_068 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_31_068 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_31_068 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_31_068{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_32_efb tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_32_efb" >
<style>

/* inline tdc_css att */

.tdi_32_efb{
margin-top:2px !important;
margin-right:10px !important;
}

</style>
<style>
.tdi_33_1c8 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 36px;
				}.tdi_33_1c8 .tdm-social-item i.td-icon-twitter,
				.tdi_33_1c8 .tdm-social-item i.td-icon-linkedin,
				.tdi_33_1c8 .tdm-social-item i.td-icon-pinterest,
				.tdi_33_1c8 .tdm-social-item i.td-icon-blogger,
				.tdi_33_1c8 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_33_1c8 .tdm-social-item{
					width: 36px;
					height: 36px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_33_1c8 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_33_1c8 .tdm-social-item i,
				.tds-team-member2 .tdi_33_1c8.tds-social1 .tdm-social-item i{
					color: #727277;
				}.tdi_33_1c8 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_33_1c8.tds-social1 .tdm-social-item:hover i{
					color: #ededed;
				}.tdi_33_1c8 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_1c8 .tdm-social-item i{
					font-size: 13px;
					vertical-align: middle;
				
					line-height: 26px;
				}.tdi_33_1c8 .tdm-social-item i.td-icon-twitter,
				.tdi_33_1c8 .tdm-social-item i.td-icon-linkedin,
				.tdi_33_1c8 .tdm-social-item i.td-icon-pinterest,
				.tdi_33_1c8 .tdm-social-item i.td-icon-blogger,
				.tdi_33_1c8 .tdm-social-item i.td-icon-vimeo{
					font-size: 10.4px;
				}.tdi_33_1c8 .tdm-social-item{
					width: 26px;
					height: 26px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_33_1c8"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Hollywood-Outbreak-128699720498771/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Hollywood-Outbreak-128699720498771/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/hollywoodoutbreak/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/hollywoodoutbreak/"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.com/hollywoodoutbre/hollywood-outbreak/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.com/hollywoodoutbre/hollywood-outbreak/"  target="_blank" class="tdm-social-text" >Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/hollyoutbreak"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/hollyoutbreak"  target="_blank" class="tdm-social-text" >Twitter</a></div></div></div><div class="td_block_wrap tdb_header_search tdi_34_a36 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_34_a36" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.hollywoodoutbreak.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-long"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_35_548" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_36_f18  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_36_f18{
                    min-height: 0;
                }.tdi_36_f18,
				.tdi_36_f18 .tdc-columns{
				    display: block;
				}.tdi_36_f18 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_36_f18.tdc-row-content-vert-center,
                    .tdi_36_f18.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_36_f18.tdc-row-content-vert-bottom,
                    .tdi_36_f18.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_36_f18.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_36_f18.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_36_f18{
padding-top:9px !important;
}

.tdi_36_f18 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_38_595  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_38_595{
                    vertical-align: baseline;
                }.tdi_38_595 .wpb_wrapper,
				.tdi_38_595 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38_595 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_38_595 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_39_557 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_39_557" >
<style>
/* custom css */
.tdi_39_557 .tdb-logo-a,
                .tdi_39_557 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_39_557 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_39_557 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_39_557 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_39_557 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_39_557 .tdb-logo-text-title{
                    display: block;
                }.tdi_39_557 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_39_557 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.hollywoodoutbreak.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/logo_1200.png" src="https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/logo_1200.png" alt="Hollywood Outbreak"  title="Hollywood Outbreak" width="1200" /></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_40_c03" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_41_263  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_41_263{
                    min-height: 0;
                }.tdi_41_263,
				.tdi_41_263 .tdc-columns{
				    display: block;
				}.tdi_41_263 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_41_263.tdc-row-content-vert-center,
                    .tdi_41_263.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_41_263.tdc-row-content-vert-bottom,
                    .tdi_41_263.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_41_263.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_41_263.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_41_263{
padding-top:5px !important;
padding-bottom:5px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_41_263 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_40_c03_rand_style td-element-style" ><style>
.tdi_40_c03_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_43_3b2  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_43_3b2{
                    vertical-align: baseline;
                }.tdi_43_3b2 .wpb_wrapper,
				.tdi_43_3b2 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_43_3b2 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_43_3b2 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_44_88f tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_44_88f"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_44_88f .td_block_inner{
                    text-align: center;
                }.tdi_44_88f .tdb-menu > li > a,
                .tdi_44_88f .td-subcat-more{
                    padding: 0 24px;
                }.tdi_44_88f .tdb-menu > li .tdb-menu-sep,
                .tdi_44_88f .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_44_88f .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_44_88f .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_44_88f .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_44_88f .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_44_88f .tdb-menu .tdb-normal-menu ul,
                .tdi_44_88f .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_44_88f .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_44_88f .tdb-menu > li.current-menu-item > a,
				.tdi_44_88f .tdb-menu > li.current-menu-ancestor > a,
				.tdi_44_88f .tdb-menu > li.current-category-ancestor > a,
				.tdi_44_88f .tdb-menu > li:hover > a,
				.tdi_44_88f .tdb-menu > li.tdb-hover > a,
				.tdi_44_88f .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ff3535;
				}.tdi_44_88f .tdb-menu > li > a:after,
				.tdi_44_88f .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}.tdi_44_88f .tdb-menu > li.current-menu-item > a:after,
				.tdi_44_88f .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_44_88f .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_44_88f .tdb-menu > li:hover > a:after,
				.tdi_44_88f .tdb-menu > li.tdb-hover > a:after,
				.tdi_44_88f .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>

</style><div id=tdi_44_88f class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-navigation-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-113693"><a href="https://www.hollywoodoutbreak.com/category/tv-news/"><div class="tdb-menu-item-text">Television News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-113694"><a href="https://www.hollywoodoutbreak.com/category/movie-news/"><div class="tdb-menu-item-text">Movie News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-113695"><a href="https://www.hollywoodoutbreak.com/category/music-news/"><div class="tdb-menu-item-text">Music News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-113696"><a href="https://www.hollywoodoutbreak.com/category/gaming/"><div class="tdb-menu-item-text">Gaming News</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-95179"><a href="https://www.hollywoodoutbreak.com/about/"><div class="tdb-menu-item-text">About Hollywood Outbreak</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_47_82f" class="tdc-zone"><div class="tdc_zone tdi_48_88b  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_48_88b{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_49_cf7" class="tdc-row"><div class="vc_row tdi_50_85c  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_50_85c{
                    min-height: 0;
                }.tdi_50_85c,
				.tdi_50_85c .tdc-columns{
				    display: block;
				}.tdi_50_85c .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_52_7ef  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52_7ef{
                    vertical-align: baseline;
                }.tdi_52_7ef .wpb_wrapper,
				.tdi_52_7ef .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_52_7ef .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_52_7ef .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="116107" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-113674"
                    class="post-113674 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_53_bbc" class="tdc-zone"><div class="tdc_zone tdi_54_fbf  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_54_fbf{
                    min-height: 0;
                }
</style><div id="tdi_55_b3b" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_56_599  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_56_599{
                    min-height: 0;
                }.tdi_56_599,
				.tdi_56_599 .tdc-columns{
				    display: block;
				}.tdi_56_599 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_56_599 {
	                    margin-left: -22px;
	                    margin-right: -22px;
	                }
	                .tdi_56_599 .vc_column {
	                    padding-left: 22px;
	                    padding-right: 22px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_56_599 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_56_599 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_56_599 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_56_599 .vc_column {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }
}
</style><div class="vc_column tdi_58_8f8  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_58_8f8{
                    vertical-align: baseline;
                }.tdi_58_8f8 .wpb_wrapper,
				.tdi_58_8f8 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_58_8f8 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_58_8f8 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_60_298  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_60_298{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_60_298,
				.tdi_60_298 .tdc-inner-columns{
				    display: block;
				}.tdi_60_298 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_60_298{
margin-right:0px !important;
margin-bottom:30px !important;
margin-left:0px !important;
padding-top:34px !important;
padding-right:34px !important;
padding-bottom:34px !important;
padding-left:34px !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

.tdi_60_298 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_60_298{
margin-bottom:20px !important;
padding-top:28px !important;
padding-right:29px !important;
padding-bottom:40px !important;
padding-left:29px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60_298{
margin-bottom:10px !important;
padding-top:19px !important;
padding-right:20px !important;
padding-bottom:31px !important;
padding-left:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_60_298{
margin-bottom:15px !important;
padding-top:19px !important;
padding-right:20px !important;
padding-bottom:31px !important;
padding-left:20px !important;
}
}

</style><div class="vc_column_inner tdi_62_5b2  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62_5b2{
                    vertical-align: baseline;
                }.tdi_62_5b2 .wpb_wrapper,
				.tdi_62_5b2 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_62_5b2 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_62_5b2{
padding-right:0px !important;
padding-left:0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_63_38f tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_63_38f" >
<style>

/* inline tdc_css att */

.tdi_63_38f{
margin-bottom:16px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_63_38f{
margin-bottom:12px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63_38f{
margin-bottom:12px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_63_38f{
margin-bottom:12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_63_38f .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_63_38f .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_63_38f{
					text-align: left;
				}.tdi_63_38f .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_63_38f .tdb-title-text{
					font-family:Roboto Condensed !important;font-size:34px !important;line-height:1.1 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_63_38f .tdb-title-text{
					font-family:Roboto Condensed !important;font-size:30px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_63_38f .tdb-title-text{
					font-family:Roboto Condensed !important;font-size:28px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_63_38f .tdb-title-text{
					font-family:Roboto Condensed !important;font-size:30px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Lily Tomlin&#8217;s Voyage To The &#8216;Spiderverse&#8217; Was A Thrill</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_categories tdi_64_9f3 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_64_9f3" >
<style>

/* inline tdc_css att */

.tdi_64_9f3{
margin-right:18px !important;
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_64_9f3 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_64_9f3{
margin-right:16px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64_9f3{
margin-right:16px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_64_9f3{
margin-right:16px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_64_9f3 .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #dd3333 !important;
				
					font-family:Roboto !important;font-size:13px !important;line-height:1 !important;
				}.tdi_64_9f3 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: rgba(0,0,0,0) !important;
				
					border-color: rgba(0,0,0,0) !important;
				}.tdi_64_9f3 .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 1px;
				
					top: 1px;
				}.tdi_64_9f3 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_64_9f3{
					text-align: left;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_64_9f3 .tdb-cat-sep{
					font-size: 13px;
				}.tdi_64_9f3 .tdb-entry-category{
					font-family:Roboto !important;font-size:12px !important;line-height:1 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_64_9f3 .tdb-cat-sep{
					font-size: 13px;
				}.tdi_64_9f3 .tdb-entry-category{
					font-family:Roboto !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_64_9f3 .tdb-cat-sep{
					font-size: 13px;
				}.tdi_64_9f3 .tdb-entry-category{
					font-family:Roboto !important;font-size:12px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.hollywoodoutbreak.com/category/movie-news/" ><span class="tdb-cat-bg"></span>MOVIE NEWS</a><i class="td-icon-linee tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_single_date tdi_65_05f td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_65_05f" >
<style>

/* inline tdc_css att */

.tdi_65_05f{
margin-right:18px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_05f{
margin-top:-1px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65_05f{
margin-top:-1px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_05f{
margin-top:-1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_65_05f{
                    display: inline-block;
                
					color: #727277;
				
					font-family:Roboto !important;font-size:13px !important;line-height:1 !important;
				}.tdi_65_05f i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65_05f{
					font-family:Roboto !important;font-size:12px !important;line-height:1 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_05f{
					font-family:Roboto !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_65_05f{
					font-family:Roboto !important;font-size:12px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-09-23T09:17:58-07:00">September 23, 2020</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_author tdi_66_f53 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_66_f53" >
<style>
/* custom css */
.tdi_66_f53 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_66_f53 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_66_f53 .tdb-author-name{
					color: #000;
				
					font-size:13px !important;
				}.tdi_66_f53 .tdb-author-by{
					font-size:13px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_68_568  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_68_568{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_68_568,
				.tdi_68_568 .tdc-inner-columns{
				    display: block;
				}.tdi_68_568 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_68_568{
margin-bottom:30px !important;
padding-right:34px !important;
padding-left:34px !important;
}

.tdi_68_568 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_68_568{
margin-bottom:20px !important;
padding-right:29px !important;
padding-left:29px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_68_568{
margin-bottom:20px !important;
padding-right:20px !important;
padding-left:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_68_568{
margin-bottom:15px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

</style><div class="vc_column_inner tdi_70_338  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_70_338{
                    vertical-align: baseline;
                }.tdi_70_338 .wpb_wrapper,
				.tdi_70_338 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_70_338 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_71_ff0 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_71_ff0" >
<style>

/* inline tdc_css att */

.tdi_71_ff0{
margin-top:0px !important;
padding-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_71_ff0,
                .tdi_71_ff0 > p{
			        font-family:Roboto !important;line-height:1.6 !important;
		        }.tdi_71_ff0 h1{
			        font-family:Roboto Condensed !important;
		        }.tdi_71_ff0 h2{
			        font-family:Roboto Condensed !important;
		        }.tdi_71_ff0 h3{
			        font-family:Roboto Condensed !important;
		        }.tdi_71_ff0 h4{
			        font-family:Roboto Condensed !important;
		        }.tdi_71_ff0 h5{
			        font-family:Roboto Condensed !important;
		        }.tdi_71_ff0 h6{
			        font-family:Roboto Condensed !important;
		        }.tdi_71_ff0,
				.tdi_71_ff0 p{
			        color: #000000;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71_ff0,
                .tdi_71_ff0 > p{
			        font-family:Roboto !important;font-size:14px !important;line-height:1.6 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><h4><strong><a href="https://www.hollywoodoutbreak.com/wp-content/uploads/2020/09/SPIDER-VERSE-LAJunketPhotoCall-15_EC1_2878_rgb-scaled.jpg"><img loading="lazy" class="alignleft size-medium wp-image-116108" src="https://www.hollywoodoutbreak.com/wp-content/uploads/2020/09/SPIDER-VERSE-LAJunketPhotoCall-15_EC1_2878_rgb-350x233.jpg" alt="" width="350" height="233" srcset="https://www.hollywoodoutbreak.com/wp-content/uploads/2020/09/SPIDER-VERSE-LAJunketPhotoCall-15_EC1_2878_rgb-350x233.jpg 350w, https://www.hollywoodoutbreak.com/wp-content/uploads/2020/09/SPIDER-VERSE-LAJunketPhotoCall-15_EC1_2878_rgb-1024x683.jpg 1024w, https://www.hollywoodoutbreak.com/wp-content/uploads/2020/09/SPIDER-VERSE-LAJunketPhotoCall-15_EC1_2878_rgb-768x512.jpg 768w, https://www.hollywoodoutbreak.com/wp-content/uploads/2020/09/SPIDER-VERSE-LAJunketPhotoCall-15_EC1_2878_rgb-1536x1024.jpg 1536w, https://www.hollywoodoutbreak.com/wp-content/uploads/2020/09/SPIDER-VERSE-LAJunketPhotoCall-15_EC1_2878_rgb-2048x1365.jpg 2048w, https://www.hollywoodoutbreak.com/wp-content/uploads/2020/09/SPIDER-VERSE-LAJunketPhotoCall-15_EC1_2878_rgb-696x464.jpg 696w, https://www.hollywoodoutbreak.com/wp-content/uploads/2020/09/SPIDER-VERSE-LAJunketPhotoCall-15_EC1_2878_rgb-1068x712.jpg 1068w, https://www.hollywoodoutbreak.com/wp-content/uploads/2020/09/SPIDER-VERSE-LAJunketPhotoCall-15_EC1_2878_rgb-1920x1280.jpg 1920w" sizes="(max-width: 350px) 100vw, 350px" /></a>Lily Tomlin</strong> isn&#8217;t exactly the superhero type &#8212; the closest she&#8217;d come in the past was playing the title role in <strong><em>The Incredible Shrinking Woman</em></strong> &#8212; but she was very excited when she got a voice role in the animated film <strong><em>Spider-Man: Into the Spiderverse</em></strong>. Though she was somewhat of a stranger to the world of superheroes, Tomlin says she embraced the opportunity to work in the universe created by the late Stan Lee. (Click on the media bar below to hear Lily Tomlin)</h4>
<p><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-116107-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.hollywoodoutbreak.com/wp-content/uploads/2020/09/lilly-tomlin-stan-lee-universe.mp3?_=1" /><a href="https://www.hollywoodoutbreak.com/wp-content/uploads/2020/09/lilly-tomlin-stan-lee-universe.mp3">https://www.hollywoodoutbreak.com/wp-content/uploads/2020/09/lilly-tomlin-stan-lee-universe.mp3</a></audio></p>
<h4><em>Spider-Man: Into the Spiderverse</em> is currently streaming on Netflix.</h4>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_72_583 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_72_583" ><div id="tdi_72_583" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hollywoodoutbreak.com%2F2020%2F09%2F23%2Flily-tomlins-voyage-to-the-spiderverse-was-a-thrill%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lily+Tomlin%E2%80%99s+Voyage+To+The+%E2%80%98Spiderverse%E2%80%99+Was+A+Thrill&url=https%3A%2F%2Fwww.hollywoodoutbreak.com%2F2020%2F09%2F23%2Flily-tomlins-voyage-to-the-spiderverse-was-a-thrill%2F&via=Hollywood+Outbreak">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.hollywoodoutbreak.com/2020/09/23/lily-tomlins-voyage-to-the-spiderverse-was-a-thrill/&title=Lily+Tomlin%E2%80%99s+Voyage+To+The+%E2%80%98Spiderverse%E2%80%99+Was+A+Thrill">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.hollywoodoutbreak.com/2020/09/23/lily-tomlins-voyage-to-the-spiderverse-was-a-thrill/&name=Lily Tomlin&#8217;s Voyage To The &#8216;Spiderverse&#8217; Was A Thrill">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hollywoodoutbreak.com/2020/09/23/lily-tomlins-voyage-to-the-spiderverse-was-a-thrill/&amp;media=https://www.hollywoodoutbreak.com/wp-content/uploads/2020/09/SPIDER-VERSE-LAJunketPhotoCall-15_EC1_2878_rgb-scaled.jpg&description=Lily Tomlin may not have pictured herself in a superhero movie, but when she went &quot;Into the Spiderverse&quot; for the animated &quot;Spider-Man&quot; film, she was really excited to be a part of it.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.hollywoodoutbreak.com/2020/09/23/lily-tomlins-voyage-to-the-spiderverse-was-a-thrill/&title=Lily+Tomlin%E2%80%99s+Voyage+To+The+%E2%80%98Spiderverse%E2%80%99+Was+A+Thrill">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://www.hollywoodoutbreak.com/2020/09/23/lily-tomlins-voyage-to-the-spiderverse-was-a-thrill/">
                                        <div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
                                        <div class="td-social-but-text">Mix</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Lily Tomlin&#8217;s Voyage To The &#8216;Spiderverse&#8217; Was A Thrill&body=https://www.hollywoodoutbreak.com/2020/09/23/lily-tomlins-voyage-to-the-spiderverse-was-a-thrill/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_72_583">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_74_c6b  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_74_c6b{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_74_c6b,
				.tdi_74_c6b .tdc-inner-columns{
				    display: block;
				}.tdi_74_c6b .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_74_c6b{
margin-right:0px !important;
margin-bottom:50px !important;
margin-left:0px !important;
padding-top:33px !important;
padding-right:34px !important;
padding-bottom:35px !important;
padding-left:34px !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

.tdi_74_c6b .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_74_c6b{
margin-bottom:40px !important;
padding-top:28px !important;
padding-right:29px !important;
padding-bottom:30px !important;
padding-left:29px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74_c6b{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:20px !important;
padding-bottom:21px !important;
padding-left:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74_c6b{
margin-bottom:35px !important;
padding-top:19px !important;
padding-right:20px !important;
padding-bottom:31px !important;
padding-left:20px !important;
}
}

</style><div class="vc_column_inner tdi_76_8a8  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_76_8a8{
                    vertical-align: baseline;
                }.tdi_76_8a8 .wpb_wrapper,
				.tdi_76_8a8 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_76_8a8 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_76_8a8{
padding-right:0px !important;
padding-left:0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_77_6f3 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_77_6f3" >
<style>

/* inline tdc_css att */

.tdi_77_6f3{
margin-bottom:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_77_6f3{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77_6f3{
margin-bottom:18px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_77_6f3{
margin-bottom:22px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_78_355 .tdm-title{
					background-color: #ff3535;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-family:Roboto Condensed !important;font-size:21px !important;
				}html[class*='ie'] .tdi_78_355 .tdm-title{
				    background: none;
					color: #ff3535;
				}body .tdi_78_355 .tdm-title-line:after{
					background-color: #dddddd;
				}.tdi_78_355 .tdm-title-line{
					width: 100%;
				
					height: 10px;
				}.tdi_78_355 .tdm-title-line:after{
					height: 1px;
				
					bottom: -100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_78_355 .tdm-title-line{
					height: 8px;
				}.tdi_78_355 .tdm-title{
					font-family:Roboto Condensed !important;font-size:19px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78_355 .tdm-title-line{
					height: 6px;
				}.tdi_78_355 .tdm-title{
					font-family:Roboto Condensed !important;font-size:18px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_78_355 .tdm-title-line{
					height: 8px;
				}.tdi_78_355 .tdm-title{
					font-family:Roboto Condensed !important;font-size:19px !important;
				}
}
</style><div class="tds-title tds-title2 td-fix-index tdi_78_355"><h3 class="tdm-title tdm-title-xsm">Related articles</h3><div class="tdm-title-line"></div></div></div></div></div><div class="td_block_wrap tdb_single_related tdi_79_823 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_79_823" >
<style>

/* inline tdc_css att */

.tdi_79_823{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div id=tdi_79_823 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/09/22/jules-willcox-alone-is-in-the-eye-of-the-beholder/" rel="bookmark" class="td-image-wrap " title="Jules Willcox: &#8216;Alone&#8217; Is In The Eye Of The Beholder" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/09/Alone-696x291.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/09/22/jules-willcox-alone-is-in-the-eye-of-the-beholder/" rel="bookmark" title="Jules Willcox: &#8216;Alone&#8217; Is In The Eye Of The Beholder">Jules Willcox: &#8216;Alone&#8217; Is In The Eye...</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/movie-news/" class="td-post-category">MOVIE NEWS</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-22T14:37:25-07:00" >September 22, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/09/22/jules-willcox-alone-is-in-the-eye-of-the-beholder/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">The new film Alone blends the terror of a kidnapping and an escape attempt with the sensibility of a &quot;woman against nature&quot; survivalist reality...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/09/22/jules-willcox-alone-is-in-the-eye-of-the-beholder/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/09/22/haley-lu-richardson-loves-the-honesty-of-unpregnant/" rel="bookmark" class="td-image-wrap " title="Haley Lu Richardson Loves The Honesty Of &#8216;Unpregnant&#8217;" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/09/unpregnant-696x464.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/09/22/haley-lu-richardson-loves-the-honesty-of-unpregnant/" rel="bookmark" title="Haley Lu Richardson Loves The Honesty Of &#8216;Unpregnant&#8217;">Haley Lu Richardson Loves The Honesty Of...</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/movie-news/" class="td-post-category">MOVIE NEWS</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-22T13:37:35-07:00" >September 22, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/09/22/haley-lu-richardson-loves-the-honesty-of-unpregnant/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Unpregnant takes Haley Lu Richardson&#039;s character -- a teen with an unwanted pregnancy -- on a long road trip from Missouri to New Mexico,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/09/22/haley-lu-richardson-loves-the-honesty-of-unpregnant/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/09/21/yes-tenet-confused-john-david-washington-at-first-too/" rel="bookmark" class="td-image-wrap " title="Yes, &#8216;Tenet&#8217; Confused John David Washington At First, Too" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/09/rev-1-MGR-14174r_High_Res_JPEG-696x481.jpeg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/09/21/yes-tenet-confused-john-david-washington-at-first-too/" rel="bookmark" title="Yes, &#8216;Tenet&#8217; Confused John David Washington At First, Too">Yes, &#8216;Tenet&#8217; Confused John David Washington At...</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/movie-news/" class="td-post-category">MOVIE NEWS</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-21T12:48:52-07:00" >September 21, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/09/21/yes-tenet-confused-john-david-washington-at-first-too/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Anyone who&#039;s ever watched a Christopher Nolan movie knows that he&#039;s one of the most cerebral and creative storytellers in the industry today. His...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/09/21/yes-tenet-confused-john-david-washington-at-first-too/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/09/21/goran-visnjics-optimism-led-him-to-fatima/" rel="bookmark" class="td-image-wrap " title="Goran Višnjić&#8217;s Optimism Led Him To &#8216;Fatima&#8217;" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/09/Fatima-703CRC_rgb-1-696x478.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/09/21/goran-visnjics-optimism-led-him-to-fatima/" rel="bookmark" title="Goran Višnjić&#8217;s Optimism Led Him To &#8216;Fatima&#8217;">Goran Višnjić&#8217;s Optimism Led Him To &#8216;Fatima&#8217;</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/movie-news/" class="td-post-category">MOVIE NEWS</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-21T11:32:06-07:00" >September 21, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/09/21/goran-visnjics-optimism-led-him-to-fatima/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Fatima is a faith-based drama inspired by a true story that happened in Portugal a century ago. Goran Višnjić is one of the film&#039;s stars, and one...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/09/21/goran-visnjics-optimism-led-him-to-fatima/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div><div class="vc_row_inner tdi_81_8f5  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_81_8f5{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_81_8f5,
				.tdi_81_8f5 .tdc-inner-columns{
				    display: block;
				}.tdi_81_8f5 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_81_8f5{
margin-right:0px !important;
margin-left:0px !important;
padding-top:33px !important;
padding-right:34px !important;
padding-bottom:35px !important;
padding-left:34px !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

.tdi_81_8f5 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81_8f5{
padding-top:28px !important;
padding-right:29px !important;
padding-bottom:30px !important;
padding-left:29px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_8f5{
padding-top:19px !important;
padding-right:20px !important;
padding-bottom:21px !important;
padding-left:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_81_8f5{
margin-bottom:35px !important;
padding-top:19px !important;
padding-right:20px !important;
padding-bottom:31px !important;
padding-left:20px !important;
}
}

</style><div class="vc_column_inner tdi_83_336  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_83_336{
                    vertical-align: baseline;
                }.tdi_83_336 .wpb_wrapper,
				.tdi_83_336 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_83_336 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_83_336{
padding-right:0px !important;
padding-left:0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_84_c75 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_84_c75" >
<style>

/* inline tdc_css att */

.tdi_84_c75{
margin-bottom:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_84_c75{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_c75{
margin-bottom:18px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_84_c75{
margin-bottom:22px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_85_c4e .tdm-title{
					background-color: #ff3535;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-family:Roboto Condensed !important;font-size:21px !important;
				}html[class*='ie'] .tdi_85_c4e .tdm-title{
				    background: none;
					color: #ff3535;
				}body .tdi_85_c4e .tdm-title-line:after{
					background-color: #dddddd;
				}.tdi_85_c4e .tdm-title-line{
					width: 100%;
				
					height: 10px;
				}.tdi_85_c4e .tdm-title-line:after{
					height: 1px;
				
					bottom: -100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_85_c4e .tdm-title-line{
					height: 8px;
				}.tdi_85_c4e .tdm-title{
					font-family:Roboto Condensed !important;font-size:19px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85_c4e .tdm-title-line{
					height: 6px;
				}.tdi_85_c4e .tdm-title{
					font-family:Roboto Condensed !important;font-size:18px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_85_c4e .tdm-title-line{
					height: 8px;
				}.tdi_85_c4e .tdm-title{
					font-family:Roboto Condensed !important;font-size:19px !important;
				}
}
</style><div class="tds-title tds-title2 td-fix-index tdi_85_c4e"><h3 class="tdm-title tdm-title-xsm">Comments</h3><div class="tdm-title-line"></div></div></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_87_656 ">
<style scoped>

/* inline tdc_css att */

.tdi_87_656{
margin-bottom:0px !important;
}

</style><div class="td-fix-index"><div id="disqus_thread"></div>
<script>
    /**
     *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT 
     *  THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR 
     *  PLATFORM OR CMS.
     *  
     *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: 
     *  https://disqus.com/admin/universalcode/#configuration-variables
     */
    /*
    var disqus_config = function () {
        // Replace PAGE_URL with your page's canonical URL variable
        this.page.url = PAGE_URL;  
        
        // Replace PAGE_IDENTIFIER with your page's unique identifier variable
        this.page.identifier = PAGE_IDENTIFIER; 
    };
    */
    
    (function() {  // REQUIRED CONFIGURATION VARIABLE: EDIT THE SHORTNAME BELOW
        var d = document, s = d.createElement('script');
        
        // IMPORTANT: Replace EXAMPLE with your forum shortname!
        s.src = 'https://hollywoodoutbreak.disqus.com/embed.js';
        
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>
    Please enable JavaScript to view the 
    <a href="https://disqus.com/?ref_noscript" rel="nofollow">
        comments powered by Disqus.
    </a>
</noscript></div></div></div></div></div></div></div></div><div class="vc_column tdi_89_c6c  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_89_c6c{
                    vertical-align: baseline;
                }.tdi_89_c6c .wpb_wrapper,
				.tdi_89_c6c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_89_c6c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_89_c6c .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_91_4b4  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_91_4b4{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_91_4b4,
				.tdi_91_4b4 .tdc-inner-columns{
				    display: block;
				}.tdi_91_4b4 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_91_4b4{
margin-right:0px !important;
margin-bottom:50px !important;
margin-left:0px !important;
padding-top:33px !important;
padding-right:34px !important;
padding-bottom:35px !important;
padding-left:34px !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

.tdi_91_4b4 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_91_4b4{
margin-bottom:40px !important;
padding-top:28px !important;
padding-right:29px !important;
padding-bottom:30px !important;
padding-left:29px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91_4b4{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:20px !important;
padding-bottom:21px !important;
padding-left:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_91_4b4{
margin-bottom:35px !important;
padding-top:19px !important;
padding-right:20px !important;
padding-bottom:31px !important;
padding-left:20px !important;
}
}

</style><div class="vc_column_inner tdi_93_665  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_93_665{
                    vertical-align: baseline;
                }.tdi_93_665 .wpb_wrapper,
				.tdi_93_665 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_93_665 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_93_665{
padding-right:0px !important;
padding-left:0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_94_958 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_94_958" >
<style>

/* inline tdc_css att */

.tdi_94_958{
margin-bottom:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94_958{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_958{
margin-bottom:18px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_94_958{
margin-bottom:22px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_95_b5e .tdm-title{
					background-color: #ff3535;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-family:Roboto Condensed !important;font-size:21px !important;
				}html[class*='ie'] .tdi_95_b5e .tdm-title{
				    background: none;
					color: #ff3535;
				}body .tdi_95_b5e .tdm-title-line:after{
					background-color: #dddddd;
				}.tdi_95_b5e .tdm-title-line{
					width: 100%;
				
					height: 10px;
				}.tdi_95_b5e .tdm-title-line:after{
					height: 1px;
				
					bottom: -100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_95_b5e .tdm-title-line{
					height: 8px;
				}.tdi_95_b5e .tdm-title{
					font-family:Roboto Condensed !important;font-size:19px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_95_b5e .tdm-title-line{
					height: 6px;
				}.tdi_95_b5e .tdm-title{
					font-family:Roboto Condensed !important;font-size:18px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_95_b5e .tdm-title-line{
					height: 8px;
				}.tdi_95_b5e .tdm-title{
					font-family:Roboto Condensed !important;font-size:19px !important;
				}
}
</style><div class="tds-title tds-title2 td-fix-index tdi_95_b5e"><h3 class="tdm-title tdm-title-xsm">Share article</h3><div class="tdm-title-line"></div></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_96_84f td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_96_84f" >
<style>

/* inline tdc_css att */

.tdi_96_84f{
margin-bottom:0px !important;
}

</style><div id="tdi_96_84f" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hollywoodoutbreak.com%2F2020%2F09%2F23%2Flily-tomlins-voyage-to-the-spiderverse-was-a-thrill%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lily+Tomlin%E2%80%99s+Voyage+To+The+%E2%80%98Spiderverse%E2%80%99+Was+A+Thrill&url=https%3A%2F%2Fwww.hollywoodoutbreak.com%2F2020%2F09%2F23%2Flily-tomlins-voyage-to-the-spiderverse-was-a-thrill%2F&via=Hollywood+Outbreak">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.hollywoodoutbreak.com/2020/09/23/lily-tomlins-voyage-to-the-spiderverse-was-a-thrill/&title=Lily+Tomlin%E2%80%99s+Voyage+To+The+%E2%80%98Spiderverse%E2%80%99+Was+A+Thrill">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.hollywoodoutbreak.com/2020/09/23/lily-tomlins-voyage-to-the-spiderverse-was-a-thrill/&name=Lily Tomlin&#8217;s Voyage To The &#8216;Spiderverse&#8217; Was A Thrill">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hollywoodoutbreak.com/2020/09/23/lily-tomlins-voyage-to-the-spiderverse-was-a-thrill/&amp;media=https://www.hollywoodoutbreak.com/wp-content/uploads/2020/09/SPIDER-VERSE-LAJunketPhotoCall-15_EC1_2878_rgb-scaled.jpg&description=Lily Tomlin may not have pictured herself in a superhero movie, but when she went &quot;Into the Spiderverse&quot; for the animated &quot;Spider-Man&quot; film, she was really excited to be a part of it.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.hollywoodoutbreak.com/2020/09/23/lily-tomlins-voyage-to-the-spiderverse-was-a-thrill/&title=Lily+Tomlin%E2%80%99s+Voyage+To+The+%E2%80%98Spiderverse%E2%80%99+Was+A+Thrill">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://www.hollywoodoutbreak.com/2020/09/23/lily-tomlins-voyage-to-the-spiderverse-was-a-thrill/">
                                        <div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
                                        <div class="td-social-but-text">Mix</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Lily Tomlin&#8217;s Voyage To The &#8216;Spiderverse&#8217; Was A Thrill&body=https://www.hollywoodoutbreak.com/2020/09/23/lily-tomlins-voyage-to-the-spiderverse-was-a-thrill/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_96_84f">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_98_45c  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_98_45c{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_98_45c,
				.tdi_98_45c .tdc-inner-columns{
				    display: block;
				}.tdi_98_45c .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_98_45c{
margin-bottom:50px !important;
}

.tdi_98_45c .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_100_b39  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_100_b39{
                    vertical-align: baseline;
                }.tdi_100_b39 .wpb_wrapper,
				.tdi_100_b39 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_100_b39 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 tdi_101_59b td_block_template_1 ">

<style>

/* inline tdc_css att */

.tdi_101_59b{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_101_59b.td-a-rec{
					text-align: center;
				}.tdi_101_59b .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8770164901201298" data-ad-slot="3159191949"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8770164901201298" data-ad-slot="3159191949"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8770164901201298" data-ad-slot="3159191949"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

</div></div></div></div><div class="vc_row_inner tdi_103_4bc  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_103_4bc{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_103_4bc,
				.tdi_103_4bc .tdc-inner-columns{
				    display: block;
				}.tdi_103_4bc .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_103_4bc{
margin-right:0px !important;
margin-bottom:50px !important;
margin-left:0px !important;
padding-top:33px !important;
padding-right:34px !important;
padding-bottom:35px !important;
padding-left:34px !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

.tdi_103_4bc .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_103_4bc{
margin-bottom:40px !important;
padding-top:28px !important;
padding-right:29px !important;
padding-bottom:30px !important;
padding-left:29px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103_4bc{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:20px !important;
padding-bottom:21px !important;
padding-left:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_103_4bc{
margin-bottom:35px !important;
padding-top:19px !important;
padding-right:20px !important;
padding-bottom:31px !important;
padding-left:20px !important;
}
}

</style><div class="vc_column_inner tdi_105_fc5  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_105_fc5{
                    vertical-align: baseline;
                }.tdi_105_fc5 .wpb_wrapper,
				.tdi_105_fc5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_105_fc5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_105_fc5{
padding-right:0px !important;
padding-left:0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_106_ff8 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_106_ff8" >
<style>

/* inline tdc_css att */

.tdi_106_ff8{
margin-bottom:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_106_ff8{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106_ff8{
margin-bottom:18px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_106_ff8{
margin-bottom:22px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_107_fe4 .tdm-title{
					background-color: #ff3535;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-family:Roboto Condensed !important;font-size:21px !important;
				}html[class*='ie'] .tdi_107_fe4 .tdm-title{
				    background: none;
					color: #ff3535;
				}body .tdi_107_fe4 .tdm-title-line:after{
					background-color: #dddddd;
				}.tdi_107_fe4 .tdm-title-line{
					width: 100%;
				
					height: 10px;
				}.tdi_107_fe4 .tdm-title-line:after{
					height: 1px;
				
					bottom: -100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_107_fe4 .tdm-title-line{
					height: 8px;
				}.tdi_107_fe4 .tdm-title{
					font-family:Roboto Condensed !important;font-size:19px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_107_fe4 .tdm-title-line{
					height: 6px;
				}.tdi_107_fe4 .tdm-title{
					font-family:Roboto Condensed !important;font-size:18px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_107_fe4 .tdm-title-line{
					height: 8px;
				}.tdi_107_fe4 .tdm-title{
					font-family:Roboto Condensed !important;font-size:19px !important;
				}
}
</style><div class="tds-title tds-title2 td-fix-index tdi_107_fe4"><h3 class="tdm-title tdm-title-xsm">Latest articles</h3><div class="tdm-title-line"></div></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_108_63b td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_108_63b" >
<style>

/* inline tdc_css att */

.tdi_108_63b{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_108_63b class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/09/23/lily-tomlins-voyage-to-the-spiderverse-was-a-thrill/" rel="bookmark" class="td-image-wrap " title="Lily Tomlin&#8217;s Voyage To The &#8216;Spiderverse&#8217; Was A Thrill" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/09/SPIDER-VERSE-LAJunketPhotoCall-15_EC1_2878_rgb-696x464.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/09/23/lily-tomlins-voyage-to-the-spiderverse-was-a-thrill/" rel="bookmark" title="Lily Tomlin&#8217;s Voyage To The &#8216;Spiderverse&#8217; Was A Thrill">Lily Tomlin&#8217;s Voyage To The &#8216;Spiderverse&#8217; Was A Thrill</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/movie-news/" class="td-post-category">MOVIE NEWS</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-23T09:17:58-07:00" >September 23, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/09/23/lily-tomlins-voyage-to-the-spiderverse-was-a-thrill/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Lily Tomlin isn&#039;t exactly the superhero type -- the closest she&#039;d come in the past was playing the title role in The Incredible Shrinking...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/09/23/lily-tomlins-voyage-to-the-spiderverse-was-a-thrill/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/09/22/patricia-arquette-ben-stiller-to-reunite-on-a-new-series-for-apple-tv/" rel="bookmark" class="td-image-wrap " title="Patricia Arquette &#038; Ben Stiller To Reunite On A New Series For Apple TV+" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/09/092220_Apple_New_Series_High_Desert_Big_Image_01-e1600815988611-696x637.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/09/22/patricia-arquette-ben-stiller-to-reunite-on-a-new-series-for-apple-tv/" rel="bookmark" title="Patricia Arquette &#038; Ben Stiller To Reunite On A New Series For Apple TV+">Patricia Arquette &#038; Ben Stiller To Reunite On A New Series For Apple TV+</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/tv-news/" class="td-post-category">TELEVISION NEWS</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-22T16:06:55-07:00" >September 22, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/09/22/patricia-arquette-ben-stiller-to-reunite-on-a-new-series-for-apple-tv/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Apple today announced a series order for High Desert, a new comedic half-hour series to be produced by Apple Studios that will star Academy,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/09/22/patricia-arquette-ben-stiller-to-reunite-on-a-new-series-for-apple-tv/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/09/22/the-west-wing-special-set-to-air-october-15-on-hbo-max/" rel="bookmark" class="td-image-wrap " title="&#8216;The West Wing&#8217; Special Set To Air October 15 On HBO Max" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/09/WestWing_SPEP_09202020_EC_2495-696x464.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/09/22/the-west-wing-special-set-to-air-october-15-on-hbo-max/" rel="bookmark" title="&#8216;The West Wing&#8217; Special Set To Air October 15 On HBO Max">&#8216;The West Wing&#8217; Special Set To Air October 15 On HBO Max</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/tv-news/" class="td-post-category">TELEVISION NEWS</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-22T15:47:03-07:00" >September 22, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/09/22/the-west-wing-special-set-to-air-october-15-on-hbo-max/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Standing in solidarity with the spirit behind National Voter Registration Day, HBO Max announced today that A West Wing Special to Benefit When We All Vote will premiere...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/09/22/the-west-wing-special-set-to-air-october-15-on-hbo-max/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/09/22/jules-willcox-alone-is-in-the-eye-of-the-beholder/" rel="bookmark" class="td-image-wrap " title="Jules Willcox: &#8216;Alone&#8217; Is In The Eye Of The Beholder" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/09/Alone-696x291.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/09/22/jules-willcox-alone-is-in-the-eye-of-the-beholder/" rel="bookmark" title="Jules Willcox: &#8216;Alone&#8217; Is In The Eye Of The Beholder">Jules Willcox: &#8216;Alone&#8217; Is In The Eye Of The Beholder</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/movie-news/" class="td-post-category">MOVIE NEWS</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-22T14:37:25-07:00" >September 22, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/09/22/jules-willcox-alone-is-in-the-eye-of-the-beholder/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">The new film Alone blends the terror of a kidnapping and an escape attempt with the sensibility of a &quot;woman against nature&quot; survivalist reality...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/09/22/jules-willcox-alone-is-in-the-eye-of-the-beholder/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/09/22/haley-lu-richardson-loves-the-honesty-of-unpregnant/" rel="bookmark" class="td-image-wrap " title="Haley Lu Richardson Loves The Honesty Of &#8216;Unpregnant&#8217;" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/09/unpregnant-696x464.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/09/22/haley-lu-richardson-loves-the-honesty-of-unpregnant/" rel="bookmark" title="Haley Lu Richardson Loves The Honesty Of &#8216;Unpregnant&#8217;">Haley Lu Richardson Loves The Honesty Of &#8216;Unpregnant&#8217;</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/movie-news/" class="td-post-category">MOVIE NEWS</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-22T13:37:35-07:00" >September 22, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/09/22/haley-lu-richardson-loves-the-honesty-of-unpregnant/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Unpregnant takes Haley Lu Richardson&#039;s character -- a teen with an unwanted pregnancy -- on a long road trip from Missouri to New Mexico,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/09/22/haley-lu-richardson-loves-the-honesty-of-unpregnant/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div><div class="vc_row_inner tdi_110_5bc  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_110_5bc{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_110_5bc,
				.tdi_110_5bc .tdc-inner-columns{
				    display: block;
				}.tdi_110_5bc .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_110_5bc{
margin-bottom:50px !important;
}

.tdi_110_5bc .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_112_599  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_112_599{
                    vertical-align: baseline;
                }.tdi_112_599 .wpb_wrapper,
				.tdi_112_599 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_112_599 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_113_8bc td_block_template_1 ">

<style>

/* inline tdc_css att */

.tdi_113_8bc{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_113_8bc.td-a-rec{
					text-align: center;
				}.tdi_113_8bc .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8770164901201298" data-ad-slot="1918262467"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8770164901201298" data-ad-slot="1918262467"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8770164901201298" data-ad-slot="1918262467"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8770164901201298" data-ad-slot="1918262467"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

</div></div></div></div><div class="vc_row_inner tdi_115_b5c  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_115_b5c{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_115_b5c,
				.tdi_115_b5c .tdc-inner-columns{
				    display: block;
				}.tdi_115_b5c .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_115_b5c{
margin-right:0px !important;
margin-left:0px !important;
padding-top:33px !important;
padding-right:34px !important;
padding-bottom:35px !important;
padding-left:34px !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

.tdi_115_b5c .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_115_b5c{
padding-top:28px !important;
padding-right:29px !important;
padding-bottom:30px !important;
padding-left:29px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115_b5c{
padding-top:19px !important;
padding-right:20px !important;
padding-bottom:31px !important;
padding-left:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_115_b5c{
padding-top:19px !important;
padding-right:20px !important;
padding-bottom:31px !important;
padding-left:20px !important;
}
}

</style><div class="vc_column_inner tdi_117_523  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_117_523{
                    vertical-align: baseline;
                }.tdi_117_523 .wpb_wrapper,
				.tdi_117_523 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_117_523 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_117_523{
padding-right:0px !important;
padding-left:0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_118_535 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_118_535" >
<style>

/* inline tdc_css att */

.tdi_118_535{
margin-bottom:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_118_535{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118_535{
margin-bottom:18px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_118_535{
margin-bottom:22px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_119_cc5 .tdm-title{
					background-color: #ff3535;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-family:Roboto Condensed !important;font-size:21px !important;
				}html[class*='ie'] .tdi_119_cc5 .tdm-title{
				    background: none;
					color: #ff3535;
				}body .tdi_119_cc5 .tdm-title-line:after{
					background-color: #dddddd;
				}.tdi_119_cc5 .tdm-title-line{
					width: 100%;
				
					height: 10px;
				}.tdi_119_cc5 .tdm-title-line:after{
					height: 1px;
				
					bottom: -100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_119_cc5 .tdm-title-line{
					height: 8px;
				}.tdi_119_cc5 .tdm-title{
					font-family:Roboto Condensed !important;font-size:19px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_119_cc5 .tdm-title-line{
					height: 6px;
				}.tdi_119_cc5 .tdm-title{
					font-family:Roboto Condensed !important;font-size:18px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_119_cc5 .tdm-title-line{
					height: 8px;
				}.tdi_119_cc5 .tdm-title{
					font-family:Roboto Condensed !important;font-size:19px !important;
				}
}
</style><div class="tds-title tds-title2 td-fix-index tdi_119_cc5"><h3 class="tdm-title tdm-title-xsm">New Trailers</h3><div class="tdm-title-line"></div></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_120_16c td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_120_16c" >
<style>

/* inline tdc_css att */

.tdi_120_16c{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_120_16c class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/09/21/stephen-king-is-excited-that-his-mercedes-is-coming-to-peacock/" rel="bookmark" class="td-image-wrap " title="Stephen King Is Excited That His &#8216;Mercedes&#8217; Is Coming To Peacock" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/09/NUP_191758_0001-696x522.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/09/21/stephen-king-is-excited-that-his-mercedes-is-coming-to-peacock/" rel="bookmark" title="Stephen King Is Excited That His &#8216;Mercedes&#8217; Is Coming To Peacock">Stephen King Is Excited That His &#8216;Mercedes&#8217; Is Coming To Peacock</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/movie-trailers/" class="td-post-category">MOVIE TRAILERS</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-21T13:32:28-07:00" >September 21, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/09/21/stephen-king-is-excited-that-his-mercedes-is-coming-to-peacock/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Based on the New York Times Best-Selling Bill Hodges trilogy (Mr. Mercedes, Finders Keepers, and End of Watch) by Stephen King,  MERCEDES follows a...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/09/21/stephen-king-is-excited-that-his-mercedes-is-coming-to-peacock/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/09/13/battle-of-the-retro-games-fuels-console-wars-documentary/" rel="bookmark" class="td-image-wrap " title="Battle Of The Retro Games Fuels &#8216;Console Wars&#8217; Documentary" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/09/AA_9651_CW_Key_Art_PR_vertical.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/09/13/battle-of-the-retro-games-fuels-console-wars-documentary/" rel="bookmark" title="Battle Of The Retro Games Fuels &#8216;Console Wars&#8217; Documentary">Battle Of The Retro Games Fuels &#8216;Console Wars&#8217; Documentary</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/movie-trailers/" class="td-post-category">MOVIE TRAILERS</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-13T08:26:30-07:00" >September 13, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/09/13/battle-of-the-retro-games-fuels-console-wars-documentary/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Let the games begin. CBS All Access, ViacomCBS’ subscription video on-demand and live streaming service, today announced that its feature-length documentary CONSOLE WARS will premiere on Wednesday,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/09/13/battle-of-the-retro-games-fuels-console-wars-documentary/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/09/10/vince-vaughn-is-ready-to-get-freaky/" rel="bookmark" class="td-image-wrap " title="Vince Vaughn Is Ready To Get &#8216;Freaky&#8217;" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/09/2535_D021_00144R_CROP_cmyk-696x444.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/09/10/vince-vaughn-is-ready-to-get-freaky/" rel="bookmark" title="Vince Vaughn Is Ready To Get &#8216;Freaky&#8217;">Vince Vaughn Is Ready To Get &#8216;Freaky&#8217;</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/movie-news/" class="td-post-category">MOVIE NEWS</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-10T14:47:03-07:00" >September 10, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/09/10/vince-vaughn-is-ready-to-get-freaky/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
This November, on Friday the 13th, prepare to get Freaky with a twisted take on the body-swap movie when a teenage girl switches bodies...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/09/10/vince-vaughn-is-ready-to-get-freaky/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/09/10/star-trek-discovery-sets-its-clocks-ahead-way-ahead/" rel="bookmark" class="td-image-wrap " title="&#8216;Star Trek: Discovery&#8217; Sets Its Clocks Ahead &#8230; Way Ahead" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/09/star-trek-discovery-season-3-1599591051844-696x392.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/09/10/star-trek-discovery-sets-its-clocks-ahead-way-ahead/" rel="bookmark" title="&#8216;Star Trek: Discovery&#8217; Sets Its Clocks Ahead &#8230; Way Ahead">&#8216;Star Trek: Discovery&#8217; Sets Its Clocks Ahead &#8230; Way Ahead</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/movie-trailers/" class="td-post-category">MOVIE TRAILERS</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-10T12:50:43-07:00" >September 10, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/09/10/star-trek-discovery-sets-its-clocks-ahead-way-ahead/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">The new season of Star Trek: Discovery will be a radical departure from its last season. At the end of Season 2 -- spoiler...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/09/10/star-trek-discovery-sets-its-clocks-ahead-way-ahead/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/09/08/cbs-all-access-unveils-star-trek-discovery-season-3-trailer/" rel="bookmark" class="td-image-wrap " title="CBS All Access Unveils &#8216;Star Trek: Discovery&#8217; Season 3 Trailer" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/07/star-trek-discovery_247rWU-696x431.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/09/08/cbs-all-access-unveils-star-trek-discovery-season-3-trailer/" rel="bookmark" title="CBS All Access Unveils &#8216;Star Trek: Discovery&#8217; Season 3 Trailer">CBS All Access Unveils &#8216;Star Trek: Discovery&#8217; Season 3 Trailer</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/movie-trailers/" class="td-post-category">MOVIE TRAILERS</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-08T14:32:59-07:00" >September 8, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/09/08/cbs-all-access-unveils-star-trek-discovery-season-3-trailer/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">CBS All Access, ViacomCBS&#039; subscription video on-demand and live streaming service, today revealed the official trailer and key art for the third season of...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/09/08/cbs-all-access-unveils-star-trek-discovery-season-3-trailer/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Hollywood Outbreak"></span><meta itemprop="datePublished" content="2020-09-23T09:17:58-07:00"><meta itemprop="dateModified" content="2020-09-23T09:17:58-07:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hollywoodoutbreak.com/2020/09/23/lily-tomlins-voyage-to-the-spiderverse-was-a-thrill/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/logo_1200.png"></span><meta itemprop="name" content="Hollywood Outbreak"></span><meta itemprop="headline" content="Lily Tomlin&#039;s Voyage To The &#039;Spiderverse&#039; Was A Thrill"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hollywoodoutbreak.com/wp-content/uploads/2020/09/SPIDER-VERSE-LAJunketPhotoCall-15_EC1_2878_rgb-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1707"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_121_0b5" class="tdc-zone"><div class="tdc_zone tdi_122_156  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_122_156{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_122_156{
margin-top:90px !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_122_156{
margin-top:70px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_122_156{
margin-top:60px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_122_156{
margin-top:55px !important;
}
}

</style>
<div class="tdi_121_0b5_rand_style td-element-style" ><style>
.tdi_121_0b5_rand_style{
background-color:#000000 !important;
}
 </style></div><div id="tdi_123_5f2" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_124_86c  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_124_86c{
                    min-height: 0;
                }.tdi_124_86c,
				.tdi_124_86c .tdc-columns{
				    display: block;
				}.tdi_124_86c .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_124_86c{
padding-top:10px !important;
padding-bottom:10px !important;
}

.tdi_124_86c .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_126_38e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_126_38e{
                    vertical-align: baseline;
                }.tdi_126_38e .wpb_wrapper,
				.tdi_126_38e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_126_38e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_126_38e .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_127_c3c tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_127_c3c" >
<style>
.tdi_128_8f6 .tdm-social-item i{
					font-size: 24px;
					vertical-align: middle;
				
					line-height: 36px;
				}.tdi_128_8f6 .tdm-social-item i.td-icon-twitter,
				.tdi_128_8f6 .tdm-social-item i.td-icon-linkedin,
				.tdi_128_8f6 .tdm-social-item i.td-icon-pinterest,
				.tdi_128_8f6 .tdm-social-item i.td-icon-blogger,
				.tdi_128_8f6 .tdm-social-item i.td-icon-vimeo{
					font-size: 19.2px;
				}.tdi_128_8f6 .tdm-social-item{
					width: 36px;
					height: 36px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_128_8f6 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_128_8f6 .tdm-social-item i,
				.tds-team-member2 .tdi_128_8f6.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_128_8f6 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_128_8f6.tds-social1 .tdm-social-item:hover i{
					color: #b2b8be;
				}.tdi_128_8f6 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_128_8f6"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Hollywood-Outbreak-128699720498771/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Hollywood-Outbreak-128699720498771/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/hollywoodoutbreak/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/hollywoodoutbreak/"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.com/hollywoodoutbre/hollywood-outbreak/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.com/hollywoodoutbre/hollywood-outbreak/"  target="_blank" class="tdm-social-text" >Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://www.hollywoodoutbreak.com/feed/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.hollywoodoutbreak.com/feed/"  target="_blank" class="tdm-social-text" >RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/hollyoutbreak"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/hollyoutbreak"  target="_blank" class="tdm-social-text" >Twitter</a></div></div></div></div></div></div></div><div id="tdi_129_38c" class="tdc-row"><div class="vc_row tdi_130_bf8  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_130_bf8{
                    min-height: 0;
                }.tdi_130_bf8,
				.tdi_130_bf8 .tdc-columns{
				    display: block;
				}.tdi_130_bf8 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_132_c5c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_132_c5c{
                    vertical-align: baseline;
                }.tdi_132_c5c .wpb_wrapper,
				.tdi_132_c5c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_132_c5c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_132_c5c .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_133_386 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_133_386" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_133_386{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_133_386 .tdm-descr{
                    color: #ffffff;
                
					font-family:Roboto !important;font-size:14px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_133_386 .tdm-descr{
					font-family:Roboto !important;font-size:13px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_133_386 .tdm-descr{
					font-family:Roboto !important;font-size:13px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_133_386 .tdm-descr{
					font-family:Roboto !important;font-size:13px !important;
				}
}
</style><p class="tdm-descr">Copyright © Hollywood Outbreak</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f6b8c836de37
    -->

    

<script type='text/javascript' src='https://www.hollywoodoutbreak.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.hollywoodoutbreak.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.hollywoodoutbreak.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.hollywoodoutbreak.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.hollywoodoutbreak.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.hollywoodoutbreak.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.hollywoodoutbreak.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.hollywoodoutbreak.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hollywoodoutbreak.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.1' id='wp-mediaelement-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>