<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>How Robert De Niro&#039;s Company Is Reviving Cinema This Summer - Hollywood Outbreak</title><link rel="stylesheet" id="siteground-optimizer-combined-css-2153ff9fbebb77bf9220d8e5baa6a40b" href="https://www.hollywoodoutbreak.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-2153ff9fbebb77bf9220d8e5baa6a40b.css" media="all" />
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.hollywoodoutbreak.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/siteicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Robert De Niro&#039;s Tribeca Films is doing drive-in nights at venues across the country this summer, and he thinks it&#039;s a perfect way to bring people together safely right now.." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.hollywoodoutbreak.com/2020/07/06/how-robert-de-niros-company-is-reviving-cinema-this-summer/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="How Robert De Niro&#039;s Company Is Reviving Cinema This Summer - Hollywood Outbreak" />
	<meta property="og:description" content="Robert De Niro&#039;s Tribeca Films is doing drive-in nights at venues across the country this summer, and he thinks it&#039;s a perfect way to bring people together safely right now.." />
	<meta property="og:url" content="https://www.hollywoodoutbreak.com/2020/07/06/how-robert-de-niros-company-is-reviving-cinema-this-summer/" />
	<meta property="og:site_name" content="Hollywood Outbreak" />
	<meta property="article:published_time" content="2020-07-06T17:00:48+00:00" />
	<meta property="og:image" content="https://www.hollywoodoutbreak.com/wp-content/uploads/2020/07/the-irishman-netflix-EC0_7523_rgb-scaled-e1594054765638.jpg" />
	<meta property="og:image:width" content="1696" />
	<meta property="og:image:height" content="1388" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.hollywoodoutbreak.com/#website","url":"https://www.hollywoodoutbreak.com/","name":"Hollywood Outbreak","description":"Entertainment news, movies, television","potentialAction":[{"@type":"SearchAction","target":"https://www.hollywoodoutbreak.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.hollywoodoutbreak.com/2020/07/06/how-robert-de-niros-company-is-reviving-cinema-this-summer/#primaryimage","inLanguage":"en-US","url":"https://www.hollywoodoutbreak.com/wp-content/uploads/2020/07/the-irishman-netflix-EC0_7523_rgb-scaled-e1594054765638.jpg","width":1696,"height":1388},{"@type":"WebPage","@id":"https://www.hollywoodoutbreak.com/2020/07/06/how-robert-de-niros-company-is-reviving-cinema-this-summer/#webpage","url":"https://www.hollywoodoutbreak.com/2020/07/06/how-robert-de-niros-company-is-reviving-cinema-this-summer/","name":"How Robert De Niro's Company Is Reviving Cinema This Summer - Hollywood Outbreak","isPartOf":{"@id":"https://www.hollywoodoutbreak.com/#website"},"primaryImageOfPage":{"@id":"https://www.hollywoodoutbreak.com/2020/07/06/how-robert-de-niros-company-is-reviving-cinema-this-summer/#primaryimage"},"datePublished":"2020-07-06T17:00:48+00:00","dateModified":"2020-07-06T17:00:48+00:00","author":{"@id":"https://www.hollywoodoutbreak.com/#/schema/person/5656e9f2e5068df90134323b8b990f96"},"description":"Robert De Niro's Tribeca Films is doing drive-in nights at venues across the country this summer, and he thinks it's a perfect way to bring people together safely right now..","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.hollywoodoutbreak.com/2020/07/06/how-robert-de-niros-company-is-reviving-cinema-this-summer/"]}]},{"@type":["Person"],"@id":"https://www.hollywoodoutbreak.com/#/schema/person/5656e9f2e5068df90134323b8b990f96","name":"Hollywood Outbreak"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hollywood Outbreak &raquo; Feed" href="https://www.hollywoodoutbreak.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hollywood Outbreak &raquo; Comments Feed" href="https://www.hollywoodoutbreak.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hollywood Outbreak &raquo; How Robert De Niro&#8217;s Company Is Reviving Cinema This Summer Comments Feed" href="https://www.hollywoodoutbreak.com/2020/07/06/how-robert-de-niros-company-is-reviving-cinema-this-summer/feed/" />
		
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	



<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>




<script type='text/javascript' src='https://www.hollywoodoutbreak.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>


<script defer type='text/javascript' src='https://www.hollywoodoutbreak.com/index.php?wordtube-js=true#038;siteground-async=1&#038;ver=2.0'></script>
<link rel='https://api.w.org/' href='https://www.hollywoodoutbreak.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hollywoodoutbreak.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hollywoodoutbreak.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.hollywoodoutbreak.com/?p=114587' />
<link rel="alternate" type="application/json+oembed" href="https://www.hollywoodoutbreak.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hollywoodoutbreak.com%2F2020%2F07%2F06%2Fhow-robert-de-niros-company-is-reviving-cinema-this-summer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hollywoodoutbreak.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hollywoodoutbreak.com%2F2020%2F07%2F06%2Fhow-robert-de-niros-company-is-reviving-cinema-this-summer%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"76d2296cfb","wpRestUrl":"https:\/\/www.hollywoodoutbreak.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.hollywoodoutbreak.com\/wp-admin\/","wpRestNonce":"76d2296cfb","wpRestUrl":"https:\/\/www.hollywoodoutbreak.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: #000000;
        background: -moz-linear-gradient(top, #000000 0%, #000000 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #000000), color-stop(100%, #000000));
        background: -webkit-linear-gradient(top, #000000 0%, #000000 100%);
        background: -o-linear-gradient(top, #000000 0%, #000000 100%);
        background: -ms-linear-gradient(top, #000000 0%, #000000 100%);
        background: linear-gradient(to bottom, #000000 0%, #000000 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#000000', endColorstr='#000000', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i,
    .td-search-close a:hover i {
        color: #dd3333;
    }

    
    #td-mobile-nav .td-register-section .td-login-button,
    .td-search-wrap-mob .result-msg a {
        background-color: #dd3333;
    }

    
    #td-mobile-nav .td-register-section .td-login-button,
    .td-search-wrap-mob .result-msg a {
        color: #ffffff;
    }



    
    .mfp-content .td-login-button {
        background-color: #dd3333;
    }
    
    .mfp-content .td-login-button {
        color: #ffffff;
    }
    
    .mfp-content .td-login-button:active,
    .mfp-content .td-login-button:hover {
        background-color: #727277;
    }
    
    .mfp-content .td-login-button:active,
    .mfp-content .td-login-button:hover {
        color: #ffffff;
    }
    
    .white-popup-block:after {
        background: #000000;
        background: -moz-linear-gradient(45deg, #000000 0%, #000000 100%);
        background: -webkit-gradient(left bottom, right top, color-stop(0%, #000000), color-stop(100%, #000000));
        background: -webkit-linear-gradient(45deg, #000000 0%, #000000 100%);
        background: linear-gradient(45deg, #000000 0%, #000000 100%);
    }
.td-menu-background:before,
    .td-search-background:before {
        background: #000000;
        background: -moz-linear-gradient(top, #000000 0%, #000000 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #000000), color-stop(100%, #000000));
        background: -webkit-linear-gradient(top, #000000 0%, #000000 100%);
        background: -o-linear-gradient(top, #000000 0%, #000000 100%);
        background: -ms-linear-gradient(top, #000000 0%, #000000 100%);
        background: linear-gradient(to bottom, #000000 0%, #000000 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#000000', endColorstr='#000000', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i,
    .td-search-close a:hover i {
        color: #dd3333;
    }

    
    #td-mobile-nav .td-register-section .td-login-button,
    .td-search-wrap-mob .result-msg a {
        background-color: #dd3333;
    }

    
    #td-mobile-nav .td-register-section .td-login-button,
    .td-search-wrap-mob .result-msg a {
        color: #ffffff;
    }



    
    .mfp-content .td-login-button {
        background-color: #dd3333;
    }
    
    .mfp-content .td-login-button {
        color: #ffffff;
    }
    
    .mfp-content .td-login-button:active,
    .mfp-content .td-login-button:hover {
        background-color: #727277;
    }
    
    .mfp-content .td-login-button:active,
    .mfp-content .td-login-button:hover {
        color: #ffffff;
    }
    
    .white-popup-block:after {
        background: #000000;
        background: -moz-linear-gradient(45deg, #000000 0%, #000000 100%);
        background: -webkit-gradient(left bottom, right top, color-stop(0%, #000000), color-stop(100%, #000000));
        background: -webkit-linear-gradient(45deg, #000000 0%, #000000 100%);
        background: linear-gradient(45deg, #000000 0%, #000000 100%);
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4708772-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4708772-2');
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1799510733395681'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=1799510733395681&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style><style type="text/css">@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: local('Open Sans Light'), local('OpenSans-Light'), url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UN_r8OUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(https://fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: local('Open Sans SemiBold'), local('OpenSans-SemiBold'), url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Open Sans Bold'), local('OpenSans-Bold'), url(https://fonts.gstatic.com/s/opensans/v17/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: local('Roboto Light'), local('Roboto-Light'), url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: local('Roboto Medium'), local('Roboto-Medium'), url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Condensed';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Roboto Condensed'), local('RobotoCondensed-Regular'), url(https://fonts.gstatic.com/s/robotocondensed/v18/ieVl2ZhZI2eCN5jzbjEETS9weq8-19K7CA.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Condensed';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Roboto Condensed Bold'), local('RobotoCondensed-Bold'), url(https://fonts.gstatic.com/s/robotocondensed/v18/ieVi2ZhZI2eCN5jzbjEETS9weq8-32meGCQYag.ttf) format('truetype');
}
</style></head>

<body class="post-template-default single single-post postid-114587 single-format-standard td-standard-pack how-robert-de-niros-company-is-reviving-cinema-this-summer global-block-template-1 tdb_template_113674 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-113693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-113693"><a href="https://www.hollywoodoutbreak.com/category/tv-news/">Television News</a></li>
<li id="menu-item-113694" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113694"><a href="https://www.hollywoodoutbreak.com/category/movie-news/">Movie News</a></li>
<li id="menu-item-113695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113695"><a href="https://www.hollywoodoutbreak.com/category/music-news/">Music News</a></li>
<li id="menu-item-113696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113696"><a href="https://www.hollywoodoutbreak.com/category/gaming/">Gaming News</a></li>
<li id="menu-item-95179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95179"><a href="https://www.hollywoodoutbreak.com/about/">About Hollywood Outbreak</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.hollywoodoutbreak.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_869" class="tdc-zone"><div class="tdc_zone tdi_2_90e  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2_90e{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3_1f1" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4_ec4  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_4_ec4{
                    min-height: 0;
                }.tdi_4_ec4,
				.tdi_4_ec4 .tdc-columns{
				    display: block;
				}.tdi_4_ec4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_4_ec4.tdc-row-content-vert-center,
                    .tdi_4_ec4.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_4_ec4.tdc-row-content-vert-bottom,
                    .tdi_4_ec4.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_4_ec4.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_4_ec4.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_4_ec4{
position:relative;
}

.tdi_4_ec4 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_4_ec4{
padding-top:5px !important;
padding-bottom:5px !important;
}
}

</style>
<div class="tdi_3_1f1_rand_style td-element-style" ><style>
.tdi_3_1f1_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_6_f9e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_f9e{
                    vertical-align: baseline;
                }.tdi_6_f9e .wpb_wrapper,
				.tdi_6_f9e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_f9e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_f9e .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_7_ff9 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_7_ff9" >
<style>
.td-theme-wrap .tdi_7_ff9 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_7_ff9 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_7_ff9 .td-subcat-item .td-cur-simple-item {
                color: #ff3535;
            }

            .td-theme-wrap .tdi_7_ff9 .block-title > *,
            .td-theme-wrap .tdi_7_ff9 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #ff3535;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_7_ff9 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_7_ff9 .block-title {
                border-color: #ff3535;
            }

            
            .td-theme-wrap .tdi_7_ff9 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_7_ff9 .td_quote_on_blocks,
            .td-theme-wrap .tdi_7_ff9 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_7_ff9 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_7_ff9 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_7_ff9 .td-instagram-user a {
                color: #ff3535;
            }

            .td-theme-wrap .tdi_7_ff9 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_7_ff9 .td-load-more-wrap a:hover {
                background-color: #ff3535;
                border-color: #ff3535;
            }

            .td-theme-wrap .tdi_7_ff9 .td-read-more a,
            .td-theme-wrap .tdi_7_ff9 .td-weather-information:before,
            .td-theme-wrap .tdi_7_ff9 .td-weather-week:before,
            .td-theme-wrap .tdi_7_ff9 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_7_ff9 .td-post-category,
            .td-theme-wrap .tdi_7_ff9 .td-post-category:hover {
                background-color: #ff3535;
            }
/* inline tdc_css att */

.tdi_7_ff9{
margin-bottom:0px !important;
padding-right:0px !important;
padding-left:0px !important;
}

</style>
<style>
/* custom css */
.tdi_7_ff9 .td-trending-now-title{
					padding: 4px 5px 3px;
				
					font-family:Roboto Condensed !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0.3px !important;
				}body .tdi_7_ff9 .td-trending-now-title,
				.tdi_7_ff9 .td-trending-now-wrapper:hover .td-trending-now-title{
					background-color: #ff3535;
				}.tdi_7_ff9 .td-next-prev-wrap a:hover{
				    color: #fff;
				}.tdi_7_ff9 .entry-title a{
					color: #ffffff;
				
					font-size:12px !important;line-height:1 !important;font-weight:300 !important;
				}.tdi_7_ff9 .td-next-prev-wrap a{
					color: rgba(0,0,0,0);
				
					border-color: rgba(0,0,0,0);
				}.tdi_7_ff9 .td-trending-now-display-area{
				    height: 1;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_7_ff9 .td-trending-now-title{
					font-family:Roboto Condensed !important;font-size:11px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0.3px !important;
				}.tdi_7_ff9 .entry-title a{
					font-size:11px !important;line-height:1 !important;font-weight:300 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_7_ff9 .td-trending-now-title{
					font-family:Roboto Condensed !important;font-size:11px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0.3px !important;
				}
}
</style><script>var block_tdi_7_ff9 = new tdBlock();
block_tdi_7_ff9.id = "tdi_7_ff9";
block_tdi_7_ff9.atts = '{"tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjAiLCJwYWRkaW5nLXJpZ2h0IjoiMCIsInBhZGRpbmctbGVmdCI6IjAiLCJkaXNwbGF5IjoiIn19","articles_color":"#ffffff","f_title_font_weight":"700","f_article_font_size":"eyJhbGwiOiIxMiIsInBvcnRyYWl0IjoiMTEiLCJwaG9uZSI6IjEyIn0=","f_article_font_weight":"300","next_prev_color":"rgba(0,0,0,0)","next_prev_border_color":"rgba(0,0,0,0)","header_color":"#ff3535","custom_title":"News","title_padding":"4px 5px 3px","f_title_font_family":"522","f_title_font_size":"eyJhbGwiOiIxMiIsInBvcnRyYWl0IjoiMTEiLCJwaG9uZSI6IjExIn0=","f_title_font_spacing":"0.3","f_title_font_line_height":"1","f_article_font_line_height":"1","navigation":"","style":"","separator":"","mt_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","header_text_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_style":"","f_title_font_transform":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_style":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_7_ff9","tdc_css_class":"tdi_7_ff9","tdc_css_class_style":"tdi_7_ff9_rand_style"}';
block_tdi_7_ff9.td_column_number = "3";
block_tdi_7_ff9.block_type = "td_block_trending_now";
block_tdi_7_ff9.post_count = "5";
block_tdi_7_ff9.found_posts = "18488";
block_tdi_7_ff9.header_color = "#ff3535";
block_tdi_7_ff9.ajax_pagination_infinite_stop = "";
block_tdi_7_ff9.max_num_pages = "3698";
tdBlocksArray.push(block_tdi_7_ff9);
</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_7_ff9" data-start=""><div class="td-trending-now-title">News</div><div class="td-trending-now-display-area">
        <div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/07/06/as-sylvester-stallone-revisits-rocky-iv-he-appreciates-dolph-lundgren-more/" rel="bookmark" title="As Sylvester Stallone Revisits &#8216;Rocky IV,&#8217; He Appreciates Dolph Lundgren More">As Sylvester Stallone Revisits &#8216;Rocky IV,&#8217; He Appreciates Dolph Lundgren More</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/07/06/psych-still-in-sync-with-new-movie-coming-to-peacock/" rel="bookmark" title="&#8216;Psych&#8217; Still In Sync With New Movie Coming To Peacock">&#8216;Psych&#8217; Still In Sync With New Movie Coming To Peacock</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/07/06/how-robert-de-niros-company-is-reviving-cinema-this-summer/" rel="bookmark" title="How Robert De Niro&#8217;s Company Is Reviving Cinema This Summer">How Robert De Niro&#8217;s Company Is Reviving Cinema This Summer</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/07/06/titan-games-gives-victor-cruz-one-more-adrenaline-rush/" rel="bookmark" title="&#8216;Titan Games&#8217; Gives Victor Cruz One More Adrenaline Rush">&#8216;Titan Games&#8217; Gives Victor Cruz One More Adrenaline Rush</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/07/06/liam-neeson-and-micheal-richardson-strengthen-family-bond-in-made-in-italy-trailer/" rel="bookmark" title="Liam Neeson And Micheál Richardson Strengthen Family Bond In &#8216;Made In Italy&#8217; Trailer">Liam Neeson And Micheál Richardson Strengthen Family Bond In &#8216;Made In Italy&#8217; Trailer</a></h3>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#"
                                  class="td_ajax-prev-pagex td-trending-now-nav-left"
                                  data-block-id="tdi_7_ff9"
                                  data-moving="left"
                                  data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
                                  class="td_ajax-next-pagex td-trending-now-nav-right"
                                  data-block-id="tdi_7_ff9"
                                  data-moving="right"
                                  data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div><div id="tdi_8_ff5" class="tdc-row"><div class="vc_row tdi_9_f5a  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_9_f5a{
                    min-height: 0;
                }.tdi_9_f5a,
				.tdi_9_f5a .tdc-columns{
				    display: block;
				}.tdi_9_f5a .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_f5a{
padding-top:12px !important;
padding-bottom:12px !important;
position:relative;
}
}

</style>
<div class="tdi_8_ff5_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_8_ff5_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_11_eec  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_11_eec{
                    vertical-align: baseline;
                }.tdi_11_eec .wpb_wrapper,
				.tdi_11_eec .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_11_eec .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_11_eec .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_11_eec{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11_eec{
width:75% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_12_ee9 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_12_ee9" >
<style>
/* custom css */
.tdi_12_ee9 .tdb-logo-a,
                .tdi_12_ee9 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_12_ee9 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_12_ee9 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_12_ee9 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_12_ee9 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:30px !important;line-height:1 !important;font-weight:700 !important;;
                }.tdi_12_ee9 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Roboto !important;font-size:30px !important;line-height:1 !important;font-weight:700 !important;;
                }.tdi_12_ee9 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_12_ee9 .tdb-logo-icon{
                    font-size: 22px;
                
                    margin-left: 3px;
                    margin-right: 3px;
                
                    top: -1px;
                
                    display: block;
                
                     background-color: #ff3535;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_12_ee9 .tdb-logo-icon:first-child{
                    margin-left: 0;
                }.tdi_12_ee9 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.hollywoodoutbreak.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/logo_1200.png" src="https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/logo_1200.png" alt="Hollywood Outbreak"  title="Hollywood Outbreak" width="1200" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_14_1ff  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_14_1ff{
                    vertical-align: baseline;
                }.tdi_14_1ff .wpb_wrapper,
				.tdi_14_1ff .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_14_1ff .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_14_1ff .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_14_1ff{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_1ff{
width:25% !important;
justify-content:flex-end !important;
text-align:right !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_15_059 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_15_059" >
<style>
/* custom css */
.tdi_15_059{
                    display: inline-block;
                }.tdi_15_059 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_15_059 .tdb-mobile-menu-button{
                    color: #ff3535;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_059 .tdb-mobile-menu-button i{
                    font-size: 23px;
                
                    width: 34.5px;
					height: 34.5px;
					line-height:  34.5px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-thin-square"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_16_1f0 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_16_1f0" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16_1f0{
margin-right:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_16_1f0{
                    display: inline-block;
                }.tdi_16_1f0 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_16_1f0 .tdb-header-search-button-mob{
                    color: #ff3535;
                }

/* phone */
@media (max-width: 767px){
.tdi_16_1f0 .tdb-header-search-button-mob i{
                    font-size: 17px;
                
                    width: 42.5px;
					height: 42.5px;
					line-height:  42.5px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-long"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_17_bbf" class="tdc-zone"><div class="tdc_zone tdi_18_1f3  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_18_1f3{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_19_149" class="tdc-row"><div class="vc_row tdi_20_f15  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_20_f15{
                    min-height: 0;
                }.tdi_20_f15,
				.tdi_20_f15 .tdc-columns{
				    display: block;
				}.tdi_20_f15 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_22_293  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_22_293{
                    vertical-align: baseline;
                }.tdi_22_293 .wpb_wrapper,
				.tdi_22_293 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_22_293 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_22_293 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_23_354" class="tdc-zone"><div class="tdc_zone tdi_24_f4f  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_24_f4f{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_24_f4f{
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_24_f4f{
margin-bottom:35px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24_f4f{
margin-bottom:35px !important;
}
}

</style>
<div class="tdi_23_354_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_23_354_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/walkoffame-background.jpg") !important;
background-repeat:repeat !important;
background-position:right top !important;
}
</style></div><style>
.tdi_23_354_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_25_199" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_26_593  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_26_593{
                    min-height: 0;
                }.tdi_26_593,
				.tdi_26_593 .tdc-columns{
				    display: block;
				}.tdi_26_593 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_26_593.tdc-row-content-vert-center,
                    .tdi_26_593.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_26_593.tdc-row-content-vert-bottom,
                    .tdi_26_593.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_26_593.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_26_593.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_26_593{
padding-top:4px !important;
padding-bottom:4px !important;
position:relative;
}

.tdi_26_593 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26_593{
padding-top:3px !important;
padding-bottom:3px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_26_593{
padding-top:3px !important;
padding-bottom:3px !important;
}
}

</style>
<div class="tdi_25_199_rand_style td-element-style" ><style>
.tdi_25_199_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_28_043  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_28_043{
                    vertical-align: baseline;
                }.tdi_28_043 .wpb_wrapper,
				.tdi_28_043 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_28_043 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_28_043 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_29_2f8 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_29_2f8" >
<style>
.td-theme-wrap .tdi_29_2f8 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_29_2f8 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_29_2f8 .td-subcat-item .td-cur-simple-item {
                color: #ff3535;
            }

            .td-theme-wrap .tdi_29_2f8 .block-title > *,
            .td-theme-wrap .tdi_29_2f8 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #ff3535;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_29_2f8 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_29_2f8 .block-title {
                border-color: #ff3535;
            }

            
            .td-theme-wrap .tdi_29_2f8 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_29_2f8 .td_quote_on_blocks,
            .td-theme-wrap .tdi_29_2f8 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_29_2f8 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_29_2f8 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_29_2f8 .td-instagram-user a {
                color: #ff3535;
            }

            .td-theme-wrap .tdi_29_2f8 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_29_2f8 .td-load-more-wrap a:hover {
                background-color: #ff3535;
                border-color: #ff3535;
            }

            .td-theme-wrap .tdi_29_2f8 .td-read-more a,
            .td-theme-wrap .tdi_29_2f8 .td-weather-information:before,
            .td-theme-wrap .tdi_29_2f8 .td-weather-week:before,
            .td-theme-wrap .tdi_29_2f8 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_29_2f8 .td-post-category,
            .td-theme-wrap .tdi_29_2f8 .td-post-category:hover {
                background-color: #ff3535;
            }
/* inline tdc_css att */

.tdi_29_2f8{
margin-bottom:0px !important;
padding-right:0px !important;
padding-left:0px !important;
}

</style>
<style>
/* custom css */
.tdi_29_2f8 .td-trending-now-title{
					padding: 2px 6px 4px;
				
					font-family:Roboto Condensed !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0.3px !important;
				}body .tdi_29_2f8 .td-trending-now-title,
				.tdi_29_2f8 .td-trending-now-wrapper:hover .td-trending-now-title{
					background-color: #ff3535;
				}.tdi_29_2f8 .td-next-prev-wrap a:hover{
				    color: #fff;
				}.tdi_29_2f8 .entry-title a{
					color: #ffffff;
				
					font-size:12px !important;line-height:1 !important;font-weight:300 !important;
				}.tdi_29_2f8 .td-next-prev-wrap a{
					color: rgba(0,0,0,0);
				
					border-color: rgba(0,0,0,0);
				}.tdi_29_2f8 .td-trending-now-display-area{
				    height: 1;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_2f8 .td-trending-now-title{
					font-family:Roboto Condensed !important;font-size:11px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0.3px !important;
				}.tdi_29_2f8 .entry-title a{
					font-size:11px !important;line-height:1 !important;font-weight:300 !important;
				}
}
</style><script>var block_tdi_29_2f8 = new tdBlock();
block_tdi_29_2f8.id = "tdi_29_2f8";
block_tdi_29_2f8.atts = '{"tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjAiLCJwYWRkaW5nLXJpZ2h0IjoiMCIsInBhZGRpbmctbGVmdCI6IjAiLCJkaXNwbGF5IjoiIn19","articles_color":"#ffffff","f_title_font_weight":"700","f_article_font_size":"eyJhbGwiOiIxMiIsInBvcnRyYWl0IjoiMTEifQ==","f_article_font_weight":"300","next_prev_color":"rgba(0,0,0,0)","next_prev_border_color":"rgba(0,0,0,0)","header_color":"#ff3535","custom_title":"News","title_padding":"2px 6px 4px","f_title_font_family":"522","f_title_font_size":"eyJhbGwiOiIxMiIsInBvcnRyYWl0IjoiMTEifQ==","f_title_font_spacing":"0.3","f_title_font_line_height":"1","f_article_font_line_height":"1","navigation":"","style":"","separator":"","mt_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","header_text_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_style":"","f_title_font_transform":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_style":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":1,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_29_2f8","tdc_css_class":"tdi_29_2f8","tdc_css_class_style":"tdi_29_2f8_rand_style"}';
block_tdi_29_2f8.td_column_number = "1";
block_tdi_29_2f8.block_type = "td_block_trending_now";
block_tdi_29_2f8.post_count = "5";
block_tdi_29_2f8.found_posts = "18488";
block_tdi_29_2f8.header_color = "#ff3535";
block_tdi_29_2f8.ajax_pagination_infinite_stop = "";
block_tdi_29_2f8.max_num_pages = "3698";
tdBlocksArray.push(block_tdi_29_2f8);
</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_29_2f8" data-start=""><div class="td-trending-now-title">News</div><div class="td-trending-now-display-area">
        <div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/07/06/as-sylvester-stallone-revisits-rocky-iv-he-appreciates-dolph-lundgren-more/" rel="bookmark" title="As Sylvester Stallone Revisits &#8216;Rocky IV,&#8217; He Appreciates Dolph Lundgren More">As Sylvester Stallone Revisits &#8216;Rocky IV,&#8217; He Appreciates Dolph Lundgren More</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/07/06/psych-still-in-sync-with-new-movie-coming-to-peacock/" rel="bookmark" title="&#8216;Psych&#8217; Still In Sync With New Movie Coming To Peacock">&#8216;Psych&#8217; Still In Sync With New Movie Coming To Peacock</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/07/06/how-robert-de-niros-company-is-reviving-cinema-this-summer/" rel="bookmark" title="How Robert De Niro&#8217;s Company Is Reviving Cinema This Summer">How Robert De Niro&#8217;s Company Is Reviving Cinema This Summer</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/07/06/titan-games-gives-victor-cruz-one-more-adrenaline-rush/" rel="bookmark" title="&#8216;Titan Games&#8217; Gives Victor Cruz One More Adrenaline Rush">&#8216;Titan Games&#8217; Gives Victor Cruz One More Adrenaline Rush</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/07/06/liam-neeson-and-micheal-richardson-strengthen-family-bond-in-made-in-italy-trailer/" rel="bookmark" title="Liam Neeson And Micheál Richardson Strengthen Family Bond In &#8216;Made In Italy&#8217; Trailer">Liam Neeson And Micheál Richardson Strengthen Family Bond In &#8216;Made In Italy&#8217; Trailer</a></h3>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#"
                                  class="td_ajax-prev-pagex td-trending-now-nav-left"
                                  data-block-id="tdi_29_2f8"
                                  data-moving="left"
                                  data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
                                  class="td_ajax-next-pagex td-trending-now-nav-right"
                                  data-block-id="tdi_29_2f8"
                                  data-moving="right"
                                  data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div><div class="vc_column tdi_31_505  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_31_505{
                    vertical-align: baseline;
                }.tdi_31_505 .wpb_wrapper,
				.tdi_31_505 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_31_505 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_31_505 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_31_505{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_32_4ff tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_32_4ff" >
<style>

/* inline tdc_css att */

.tdi_32_4ff{
margin-top:2px !important;
margin-right:10px !important;
}

</style>
<style>
.tdi_33_ff9 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 36px;
				}.tdi_33_ff9 .tdm-social-item i.td-icon-twitter,
				.tdi_33_ff9 .tdm-social-item i.td-icon-linkedin,
				.tdi_33_ff9 .tdm-social-item i.td-icon-pinterest,
				.tdi_33_ff9 .tdm-social-item i.td-icon-blogger,
				.tdi_33_ff9 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_33_ff9 .tdm-social-item{
					width: 36px;
					height: 36px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_33_ff9 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_33_ff9 .tdm-social-item i,
				.tds-team-member2 .tdi_33_ff9.tds-social1 .tdm-social-item i{
					color: #727277;
				}.tdi_33_ff9 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_33_ff9.tds-social1 .tdm-social-item:hover i{
					color: #ededed;
				}.tdi_33_ff9 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_ff9 .tdm-social-item i{
					font-size: 13px;
					vertical-align: middle;
				
					line-height: 26px;
				}.tdi_33_ff9 .tdm-social-item i.td-icon-twitter,
				.tdi_33_ff9 .tdm-social-item i.td-icon-linkedin,
				.tdi_33_ff9 .tdm-social-item i.td-icon-pinterest,
				.tdi_33_ff9 .tdm-social-item i.td-icon-blogger,
				.tdi_33_ff9 .tdm-social-item i.td-icon-vimeo{
					font-size: 10.4px;
				}.tdi_33_ff9 .tdm-social-item{
					width: 26px;
					height: 26px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_33_ff9"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Hollywood-Outbreak-128699720498771/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Hollywood-Outbreak-128699720498771/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/hollywoodoutbreak/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/hollywoodoutbreak/"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.com/hollywoodoutbre/hollywood-outbreak/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.com/hollywoodoutbre/hollywood-outbreak/"  target="_blank" class="tdm-social-text" >Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/hollyoutbreak"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/hollyoutbreak"  target="_blank" class="tdm-social-text" >Twitter</a></div></div></div><div class="td_block_wrap tdb_header_search tdi_34_006 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_34_006" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.hollywoodoutbreak.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-medium-long"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_35_093" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_36_4f3  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_36_4f3{
                    min-height: 0;
                }.tdi_36_4f3,
				.tdi_36_4f3 .tdc-columns{
				    display: block;
				}.tdi_36_4f3 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_36_4f3.tdc-row-content-vert-center,
                    .tdi_36_4f3.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_36_4f3.tdc-row-content-vert-bottom,
                    .tdi_36_4f3.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_36_4f3.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_36_4f3.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_36_4f3{
padding-top:9px !important;
}

.tdi_36_4f3 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_38_006  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_38_006{
                    vertical-align: baseline;
                }.tdi_38_006 .wpb_wrapper,
				.tdi_38_006 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38_006 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_38_006 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_39_44f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_39_44f" >
<style>
/* custom css */
.tdi_39_44f .tdb-logo-a,
                .tdi_39_44f h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_39_44f .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_39_44f .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_39_44f .tdb-logo-img-wrap{
                    display: block;
                }.tdi_39_44f .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_39_44f .tdb-logo-text-title{
                    display: block;
                }.tdi_39_44f .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_39_44f .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.hollywoodoutbreak.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/logo_1200.png" src="https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/logo_1200.png" alt="Hollywood Outbreak"  title="Hollywood Outbreak" width="1200" /></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_40_a0f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_41_4ff  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_41_4ff{
                    min-height: 0;
                }.tdi_41_4ff,
				.tdi_41_4ff .tdc-columns{
				    display: block;
				}.tdi_41_4ff .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_41_4ff.tdc-row-content-vert-center,
                    .tdi_41_4ff.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_41_4ff.tdc-row-content-vert-bottom,
                    .tdi_41_4ff.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_41_4ff.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_41_4ff.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_41_4ff{
padding-top:5px !important;
padding-bottom:5px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}

.tdi_41_4ff .td_block_wrap{ text-align:left }

</style>
<div class="tdi_40_a0f_rand_style td-element-style" ><style>
.tdi_40_a0f_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_43_f49  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_43_f49{
                    vertical-align: baseline;
                }.tdi_43_f49 .wpb_wrapper,
				.tdi_43_f49 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_43_f49 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_43_f49 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_44_0df tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_44_0df"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_44_0df .td_block_inner{
                    text-align: center;
                }.tdi_44_0df .tdb-menu > li > a,
                .tdi_44_0df .td-subcat-more{
                    padding: 0 24px;
                }.tdi_44_0df .tdb-menu > li .tdb-menu-sep,
                .tdi_44_0df .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_44_0df .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_44_0df .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_44_0df .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_44_0df .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_44_0df .tdb-menu .tdb-normal-menu ul,
                .tdi_44_0df .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_44_0df .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_44_0df .tdb-menu > li.current-menu-item > a,
				.tdi_44_0df .tdb-menu > li.current-menu-ancestor > a,
				.tdi_44_0df .tdb-menu > li.current-category-ancestor > a,
				.tdi_44_0df .tdb-menu > li:hover > a,
				.tdi_44_0df .tdb-menu > li.tdb-hover > a,
				.tdi_44_0df .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ff3535;
				}.tdi_44_0df .tdb-menu > li > a:after,
				.tdi_44_0df .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}.tdi_44_0df .tdb-menu > li.current-menu-item > a:after,
				.tdi_44_0df .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_44_0df .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_44_0df .tdb-menu > li:hover > a:after,
				.tdi_44_0df .tdb-menu > li.tdb-hover > a:after,
				.tdi_44_0df .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 0px;
				}
</style>
<style>

</style><div id=tdi_44_0df class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-navigation-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-113693"><a href="https://www.hollywoodoutbreak.com/category/tv-news/"><div class="tdb-menu-item-text">Television News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-113694"><a href="https://www.hollywoodoutbreak.com/category/movie-news/"><div class="tdb-menu-item-text">Movie News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-113695"><a href="https://www.hollywoodoutbreak.com/category/music-news/"><div class="tdb-menu-item-text">Music News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-113696"><a href="https://www.hollywoodoutbreak.com/category/gaming/"><div class="tdb-menu-item-text">Gaming News</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-95179"><a href="https://www.hollywoodoutbreak.com/about/"><div class="tdb-menu-item-text">About Hollywood Outbreak</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_47_4f5" class="tdc-zone"><div class="tdc_zone tdi_48_0b4  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_48_0b4{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_49_94d" class="tdc-row"><div class="vc_row tdi_50_505  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_50_505{
                    min-height: 0;
                }.tdi_50_505,
				.tdi_50_505 .tdc-columns{
				    display: block;
				}.tdi_50_505 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_52_04f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52_04f{
                    vertical-align: baseline;
                }.tdi_52_04f .wpb_wrapper,
				.tdi_52_04f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_52_04f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_52_04f .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="114587" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-113674"
                    class="post-113674 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_53_550" class="tdc-zone"><div class="tdc_zone tdi_54_f0b  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_54_f0b{
                    min-height: 0;
                }
</style><div id="tdi_55_a4f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_56_a3c  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_56_a3c{
                    min-height: 0;
                }.tdi_56_a3c,
				.tdi_56_a3c .tdc-columns{
				    display: block;
				}.tdi_56_a3c .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_56_a3c {
	                    margin-left: -22px;
	                    margin-right: -22px;
	                }
	                .tdi_56_a3c .vc_column {
	                    padding-left: 22px;
	                    padding-right: 22px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_56_a3c {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_56_a3c .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_56_a3c {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_56_a3c .vc_column {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }
}
</style><div class="vc_column tdi_58_300  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_58_300{
                    vertical-align: baseline;
                }.tdi_58_300 .wpb_wrapper,
				.tdi_58_300 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_58_300 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_58_300 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_60_085  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_60_085{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_60_085,
				.tdi_60_085 .tdc-inner-columns{
				    display: block;
				}.tdi_60_085 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_60_085{
margin-right:0px !important;
margin-bottom:30px !important;
margin-left:0px !important;
padding-top:34px !important;
padding-right:34px !important;
padding-bottom:34px !important;
padding-left:34px !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

.tdi_60_085 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_60_085{
margin-bottom:20px !important;
padding-top:28px !important;
padding-right:29px !important;
padding-bottom:40px !important;
padding-left:29px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60_085{
margin-bottom:10px !important;
padding-top:19px !important;
padding-right:20px !important;
padding-bottom:31px !important;
padding-left:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_60_085{
margin-bottom:15px !important;
padding-top:19px !important;
padding-right:20px !important;
padding-bottom:31px !important;
padding-left:20px !important;
}
}

</style><div class="vc_column_inner tdi_62_003  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_62_003{
                    vertical-align: baseline;
                }.tdi_62_003 .wpb_wrapper,
				.tdi_62_003 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_62_003 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_62_003{
padding-right:0px !important;
padding-left:0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_63_d0f tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_63_d0f" >
<style>

/* inline tdc_css att */

.tdi_63_d0f{
margin-bottom:16px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_63_d0f{
margin-bottom:12px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63_d0f{
margin-bottom:12px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_63_d0f{
margin-bottom:12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_63_d0f .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_63_d0f .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_63_d0f{
					text-align: left;
				}.tdi_63_d0f .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_63_d0f .tdb-title-text{
					font-family:Roboto Condensed !important;font-size:34px !important;line-height:1.1 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_63_d0f .tdb-title-text{
					font-family:Roboto Condensed !important;font-size:30px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_63_d0f .tdb-title-text{
					font-family:Roboto Condensed !important;font-size:28px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_63_d0f .tdb-title-text{
					font-family:Roboto Condensed !important;font-size:30px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">How Robert De Niro&#8217;s Company Is Reviving Cinema This Summer</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_categories tdi_64_31f td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_64_31f" >
<style>

/* inline tdc_css att */

.tdi_64_31f{
margin-right:18px !important;
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_64_31f { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_64_31f{
margin-right:16px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64_31f{
margin-right:16px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_64_31f{
margin-right:16px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_64_31f .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #dd3333 !important;
				
					font-family:Roboto !important;font-size:13px !important;line-height:1 !important;
				}.tdi_64_31f .tdb-cat-bg{
					border-width: 1px;
				
					background-color: rgba(0,0,0,0) !important;
				
					border-color: rgba(0,0,0,0) !important;
				}.tdi_64_31f .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 1px;
				
					top: 1px;
				}.tdi_64_31f .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_64_31f{
					text-align: left;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_64_31f .tdb-cat-sep{
					font-size: 13px;
				}.tdi_64_31f .tdb-entry-category{
					font-family:Roboto !important;font-size:12px !important;line-height:1 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_64_31f .tdb-cat-sep{
					font-size: 13px;
				}.tdi_64_31f .tdb-entry-category{
					font-family:Roboto !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_64_31f .tdb-cat-sep{
					font-size: 13px;
				}.tdi_64_31f .tdb-entry-category{
					font-family:Roboto !important;font-size:12px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.hollywoodoutbreak.com/category/movie-news/" ><span class="tdb-cat-bg"></span>MOVIE NEWS</a><i class="td-icon-linee tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_single_date tdi_65_001 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_65_001" >
<style>

/* inline tdc_css att */

.tdi_65_001{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_001{
margin-top:-1px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_65_001{
margin-top:-1px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_001{
margin-top:-1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_65_001{
                    display: inline-block;
                
					color: #727277;
				
					font-family:Roboto !important;font-size:13px !important;line-height:1 !important;
				}.tdi_65_001 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65_001{
					font-family:Roboto !important;font-size:12px !important;line-height:1 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_001{
					font-family:Roboto !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_65_001{
					font-family:Roboto !important;font-size:12px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-07-06T10:00:48-07:00">July 6, 2020</time></div></div> <!-- ./block --></div></div></div></div><div class="vc_row_inner tdi_67_850  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_67_850{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_67_850,
				.tdi_67_850 .tdc-inner-columns{
				    display: block;
				}.tdi_67_850 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_67_850{
margin-bottom:30px !important;
padding-right:34px !important;
padding-left:34px !important;
}

.tdi_67_850 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_67_850{
margin-bottom:20px !important;
padding-right:29px !important;
padding-left:29px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67_850{
margin-bottom:20px !important;
padding-right:20px !important;
padding-left:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_67_850{
margin-bottom:15px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

</style><div class="vc_column_inner tdi_69_f03  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_69_f03{
                    vertical-align: baseline;
                }.tdi_69_f03 .wpb_wrapper,
				.tdi_69_f03 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_69_f03 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_70_af4 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_70_af4" >
<style>

/* inline tdc_css att */

.tdi_70_af4{
margin-top:0px !important;
padding-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_70_af4,
                .tdi_70_af4 > p{
			        font-family:Roboto !important;line-height:1.6 !important;
		        }.tdi_70_af4 h1{
			        font-family:Roboto Condensed !important;
		        }.tdi_70_af4 h2{
			        font-family:Roboto Condensed !important;
		        }.tdi_70_af4 h3{
			        font-family:Roboto Condensed !important;
		        }.tdi_70_af4 h4{
			        font-family:Roboto Condensed !important;
		        }.tdi_70_af4 h5{
			        font-family:Roboto Condensed !important;
		        }.tdi_70_af4 h6{
			        font-family:Roboto Condensed !important;
		        }.tdi_70_af4,
				.tdi_70_af4 p{
			        color: #000000;
		        }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_70_af4,
                .tdi_70_af4 > p{
			        font-family:Roboto !important;font-size:14px !important;line-height:1.6 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><h4><a href="https://www.hollywoodoutbreak.com/wp-content/uploads/2020/07/the-irishman-netflix-EC0_7523_rgb-scaled-e1594054765638.jpg"><img class="alignleft size-medium wp-image-114588" src="https://www.hollywoodoutbreak.com/wp-content/uploads/2020/07/the-irishman-netflix-EC0_7523_rgb-scaled-e1594054765638-350x286.jpg" alt="" width="350" height="286" srcset="https://www.hollywoodoutbreak.com/wp-content/uploads/2020/07/the-irishman-netflix-EC0_7523_rgb-scaled-e1594054765638-350x286.jpg 350w, https://www.hollywoodoutbreak.com/wp-content/uploads/2020/07/the-irishman-netflix-EC0_7523_rgb-scaled-e1594054765638-1024x838.jpg 1024w, https://www.hollywoodoutbreak.com/wp-content/uploads/2020/07/the-irishman-netflix-EC0_7523_rgb-scaled-e1594054765638-768x629.jpg 768w, https://www.hollywoodoutbreak.com/wp-content/uploads/2020/07/the-irishman-netflix-EC0_7523_rgb-scaled-e1594054765638-1536x1257.jpg 1536w, https://www.hollywoodoutbreak.com/wp-content/uploads/2020/07/the-irishman-netflix-EC0_7523_rgb-scaled-e1594054765638-696x570.jpg 696w, https://www.hollywoodoutbreak.com/wp-content/uploads/2020/07/the-irishman-netflix-EC0_7523_rgb-scaled-e1594054765638-1068x874.jpg 1068w, https://www.hollywoodoutbreak.com/wp-content/uploads/2020/07/the-irishman-netflix-EC0_7523_rgb-scaled-e1594054765638.jpg 1696w" sizes="(max-width: 350px) 100vw, 350px" /></a>While theaters remain closed this summer, <strong>Robert De Niro</strong> still wants people to go to the movies. So, along with partner <strong>Jane Rosenthal</strong> and the Tribeca Film team, his company is setting up huge drive-in theater screenings at five sites from coast to coast. The screening series includes classic movies like <strong><em>Back to the Future</em></strong>, <strong><em>The Dark Knight</em></strong>, <strong><em>Pee-Wee&#8217;s Big Adventure, Beetlejuice</em></strong>, and many more. Set up to respect the social distancing regulations in place throughout much of the country, the screenings also feature concession stands run by local businesses. De Niro told us he thinks it&#8217;s a perfect way of getting people together for a movie &#8230; yet keeping them apart for safety. (Click on the media bar below to hear Robert De Niro)</h4>
<p><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-114587-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.hollywoodoutbreak.com/wp-content/uploads/2020/07/Robert_De_Niro_Drive_In.mp3?_=1" /><a href="https://www.hollywoodoutbreak.com/wp-content/uploads/2020/07/Robert_De_Niro_Drive_In.mp3">https://www.hollywoodoutbreak.com/wp-content/uploads/2020/07/Robert_De_Niro_Drive_In.mp3</a></audio></p>
<h4>For more information on the Tribeca Drive-In events, visit<span style="color: #ff0000;"> <u><a style="color: #ff0000;" href="http://tribecafilm.com/drive-in">tribecafilm.com/drive-in</a></u>.</span></h4>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_71_f02 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_71_f02" ><div id="tdi_71_f02" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hollywoodoutbreak.com%2F2020%2F07%2F06%2Fhow-robert-de-niros-company-is-reviving-cinema-this-summer%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=How+Robert+De+Niro%E2%80%99s+Company+Is+Reviving+Cinema+This+Summer&url=https%3A%2F%2Fwww.hollywoodoutbreak.com%2F2020%2F07%2F06%2Fhow-robert-de-niros-company-is-reviving-cinema-this-summer%2F&via=Hollywood+Outbreak">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.hollywoodoutbreak.com/2020/07/06/how-robert-de-niros-company-is-reviving-cinema-this-summer/&title=How+Robert+De+Niro%E2%80%99s+Company+Is+Reviving+Cinema+This+Summer">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.hollywoodoutbreak.com/2020/07/06/how-robert-de-niros-company-is-reviving-cinema-this-summer/&name=How Robert De Niro&#8217;s Company Is Reviving Cinema This Summer">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hollywoodoutbreak.com/2020/07/06/how-robert-de-niros-company-is-reviving-cinema-this-summer/&amp;media=https://www.hollywoodoutbreak.com/wp-content/uploads/2020/07/the-irishman-netflix-EC0_7523_rgb-scaled-e1594054765638.jpg&description=Robert De Niro&#039;s Tribeca Films is doing drive-in nights at venues across the country this summer, and he thinks it&#039;s a perfect way to bring people together safely right now..">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.hollywoodoutbreak.com/2020/07/06/how-robert-de-niros-company-is-reviving-cinema-this-summer/&title=How+Robert+De+Niro%E2%80%99s+Company+Is+Reviving+Cinema+This+Summer">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://www.hollywoodoutbreak.com/2020/07/06/how-robert-de-niros-company-is-reviving-cinema-this-summer/">
                                        <div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
                                        <div class="td-social-but-text">Mix</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=How Robert De Niro&#8217;s Company Is Reviving Cinema This Summer&body=https://www.hollywoodoutbreak.com/2020/07/06/how-robert-de-niros-company-is-reviving-cinema-this-summer/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_71_f02">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_73_192  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_73_192{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_73_192,
				.tdi_73_192 .tdc-inner-columns{
				    display: block;
				}.tdi_73_192 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_73_192{
margin-right:0px !important;
margin-bottom:50px !important;
margin-left:0px !important;
padding-top:33px !important;
padding-right:34px !important;
padding-bottom:35px !important;
padding-left:34px !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

.tdi_73_192 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73_192{
margin-bottom:40px !important;
padding-top:28px !important;
padding-right:29px !important;
padding-bottom:30px !important;
padding-left:29px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_192{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:20px !important;
padding-bottom:21px !important;
padding-left:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_73_192{
margin-bottom:35px !important;
padding-top:19px !important;
padding-right:20px !important;
padding-bottom:31px !important;
padding-left:20px !important;
}
}

</style><div class="vc_column_inner tdi_75_521  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_75_521{
                    vertical-align: baseline;
                }.tdi_75_521 .wpb_wrapper,
				.tdi_75_521 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_75_521 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_75_521{
padding-right:0px !important;
padding-left:0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_76_231 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_76_231" >
<style>

/* inline tdc_css att */

.tdi_76_231{
margin-bottom:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_76_231{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76_231{
margin-bottom:18px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_76_231{
margin-bottom:22px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_77_f49 .tdm-title{
					background-color: #ff3535;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-family:Roboto Condensed !important;font-size:21px !important;
				}html[class*='ie'] .tdi_77_f49 .tdm-title{
				    background: none;
					color: #ff3535;
				}body .tdi_77_f49 .tdm-title-line:after{
					background-color: #dddddd;
				}.tdi_77_f49 .tdm-title-line{
					width: 100%;
				
					height: 10px;
				}.tdi_77_f49 .tdm-title-line:after{
					height: 1px;
				
					bottom: -100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_77_f49 .tdm-title-line{
					height: 8px;
				}.tdi_77_f49 .tdm-title{
					font-family:Roboto Condensed !important;font-size:19px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77_f49 .tdm-title-line{
					height: 6px;
				}.tdi_77_f49 .tdm-title{
					font-family:Roboto Condensed !important;font-size:18px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_77_f49 .tdm-title-line{
					height: 8px;
				}.tdi_77_f49 .tdm-title{
					font-family:Roboto Condensed !important;font-size:19px !important;
				}
}
</style><div class="tds-title tds-title2 td-fix-index tdi_77_f49"><h3 class="tdm-title tdm-title-xsm">Related articles</h3><div class="tdm-title-line"></div></div></div></div></div><div class="td_block_wrap tdb_single_related tdi_78_f05 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_78_f05" >
<style>

/* inline tdc_css att */

.tdi_78_f05{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div id=tdi_78_f05 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/07/06/as-sylvester-stallone-revisits-rocky-iv-he-appreciates-dolph-lundgren-more/" rel="bookmark" class="td-image-wrap " title="As Sylvester Stallone Revisits &#8216;Rocky IV,&#8217; He Appreciates Dolph Lundgren More" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/07/rocky-iv_72b07a-696x469.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/07/06/as-sylvester-stallone-revisits-rocky-iv-he-appreciates-dolph-lundgren-more/" rel="bookmark" title="As Sylvester Stallone Revisits &#8216;Rocky IV,&#8217; He Appreciates Dolph Lundgren More">As Sylvester Stallone Revisits &#8216;Rocky IV,&#8217; He...</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/movie-news/" class="td-post-category">MOVIE NEWS</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-06T13:05:36-07:00" >July 6, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/07/06/as-sylvester-stallone-revisits-rocky-iv-he-appreciates-dolph-lundgren-more/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">While the future of one final Rocky movie remains in limbo right now, that isn&#039;t stopping Sylvester Stallone from revisiting some of his old...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/07/06/as-sylvester-stallone-revisits-rocky-iv-he-appreciates-dolph-lundgren-more/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/07/06/liam-neeson-and-micheal-richardson-strengthen-family-bond-in-made-in-italy-trailer/" rel="bookmark" class="td-image-wrap " title="Liam Neeson And Micheál Richardson Strengthen Family Bond In &#8216;Made In Italy&#8217; Trailer" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/07/MadeInItaly1-696x464.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/07/06/liam-neeson-and-micheal-richardson-strengthen-family-bond-in-made-in-italy-trailer/" rel="bookmark" title="Liam Neeson And Micheál Richardson Strengthen Family Bond In &#8216;Made In Italy&#8217; Trailer">Liam Neeson And Micheál Richardson Strengthen Family...</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/movie-news/" class="td-post-category">MOVIE NEWS</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-06T07:44:47-07:00" >July 6, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/07/06/liam-neeson-and-micheal-richardson-strengthen-family-bond-in-made-in-italy-trailer/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">&nbsp;


Liam Neeson stars in Made In Italy as Robert, a London artist who comes back to Italy with his estranged son Jack (Liam&#039;s son...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/07/06/liam-neeson-and-micheal-richardson-strengthen-family-bond-in-made-in-italy-trailer/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/07/06/suzi-quatro-checks-off-documentary-bucket-list-with-candid-suzi-q/" rel="bookmark" class="td-image-wrap " title="Suzi Quatro Checks Off Documentary &#8220;Bucket List&#8221; With Candid &#8216;Suzi Q&#8217;" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/07/SuziQuatro11-696x520.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/07/06/suzi-quatro-checks-off-documentary-bucket-list-with-candid-suzi-q/" rel="bookmark" title="Suzi Quatro Checks Off Documentary &#8220;Bucket List&#8221; With Candid &#8216;Suzi Q&#8217;">Suzi Quatro Checks Off Documentary &#8220;Bucket List&#8221;...</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/audio-filescontent/" class="td-post-category">AUDIO FILES/CONTENT</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-06T06:35:37-07:00" >July 6, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/07/06/suzi-quatro-checks-off-documentary-bucket-list-with-candid-suzi-q/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">&nbsp;


Suzi Quatro&#039;s successful career as a trailblazing female rocker is chronicled int he no-holds barred and engaging documentary Suzi Q.
Quatro is best known stateside...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/07/06/suzi-quatro-checks-off-documentary-bucket-list-with-candid-suzi-q/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/07/05/cinemaddicts-podcast-spotlights-first-rate-documentary-john-lewis-good-trouble/" rel="bookmark" class="td-image-wrap " title="CinemAddicts Podcast Spotlights First Rate Documentary &#8216;John Lewis: Good Trouble&#8217;" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/07/JohnLewisGoodTrouble3-696x522.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/07/05/cinemaddicts-podcast-spotlights-first-rate-documentary-john-lewis-good-trouble/" rel="bookmark" title="CinemAddicts Podcast Spotlights First Rate Documentary &#8216;John Lewis: Good Trouble&#8217;">CinemAddicts Podcast Spotlights First Rate Documentary &#8216;John...</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/audio-filescontent/" class="td-post-category">AUDIO FILES/CONTENT</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-05T06:58:46-07:00" >July 5, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/07/05/cinemaddicts-podcast-spotlights-first-rate-documentary-john-lewis-good-trouble/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
On the latest episode of CinemAddicts we cover John Lewis: Good Trouble, one of this year&#039;s best documentaries. The great news is the project...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/07/05/cinemaddicts-podcast-spotlights-first-rate-documentary-john-lewis-good-trouble/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div><div class="vc_row_inner tdi_80_72f  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_80_72f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_80_72f,
				.tdi_80_72f .tdc-inner-columns{
				    display: block;
				}.tdi_80_72f .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_80_72f{
margin-right:0px !important;
margin-left:0px !important;
padding-top:33px !important;
padding-right:34px !important;
padding-bottom:35px !important;
padding-left:34px !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

.tdi_80_72f .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_80_72f{
padding-top:28px !important;
padding-right:29px !important;
padding-bottom:30px !important;
padding-left:29px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80_72f{
padding-top:19px !important;
padding-right:20px !important;
padding-bottom:21px !important;
padding-left:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_80_72f{
margin-bottom:35px !important;
padding-top:19px !important;
padding-right:20px !important;
padding-bottom:31px !important;
padding-left:20px !important;
}
}

</style><div class="vc_column_inner tdi_82_794  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_82_794{
                    vertical-align: baseline;
                }.tdi_82_794 .wpb_wrapper,
				.tdi_82_794 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_82_794 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_82_794{
padding-right:0px !important;
padding-left:0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_83_7b2 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_83_7b2" >
<style>

/* inline tdc_css att */

.tdi_83_7b2{
margin-bottom:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_83_7b2{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83_7b2{
margin-bottom:18px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_83_7b2{
margin-bottom:22px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_84_490 .tdm-title{
					background-color: #ff3535;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-family:Roboto Condensed !important;font-size:21px !important;
				}html[class*='ie'] .tdi_84_490 .tdm-title{
				    background: none;
					color: #ff3535;
				}body .tdi_84_490 .tdm-title-line:after{
					background-color: #dddddd;
				}.tdi_84_490 .tdm-title-line{
					width: 100%;
				
					height: 10px;
				}.tdi_84_490 .tdm-title-line:after{
					height: 1px;
				
					bottom: -100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_84_490 .tdm-title-line{
					height: 8px;
				}.tdi_84_490 .tdm-title{
					font-family:Roboto Condensed !important;font-size:19px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84_490 .tdm-title-line{
					height: 6px;
				}.tdi_84_490 .tdm-title{
					font-family:Roboto Condensed !important;font-size:18px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_84_490 .tdm-title-line{
					height: 8px;
				}.tdi_84_490 .tdm-title{
					font-family:Roboto Condensed !important;font-size:19px !important;
				}
}
</style><div class="tds-title tds-title2 td-fix-index tdi_84_490"><h3 class="tdm-title tdm-title-xsm">Comments</h3><div class="tdm-title-line"></div></div></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_86_ff8 ">
<style scoped>

/* inline tdc_css att */

.tdi_86_ff8{
margin-bottom:0px !important;
}

</style><div class="td-fix-index"><div id="disqus_thread"></div>

<noscript>
    Please enable JavaScript to view the 
    <a href="https://disqus.com/?ref_noscript" rel="nofollow">
        comments powered by Disqus.
    </a>
</noscript></div></div></div></div></div></div></div></div><div class="vc_column tdi_88_ff0  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_88_ff0{
                    vertical-align: baseline;
                }.tdi_88_ff0 .wpb_wrapper,
				.tdi_88_ff0 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_88_ff0 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_88_ff0 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_90_2f4  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_90_2f4{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_90_2f4,
				.tdi_90_2f4 .tdc-inner-columns{
				    display: block;
				}.tdi_90_2f4 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_90_2f4{
margin-right:0px !important;
margin-bottom:50px !important;
margin-left:0px !important;
padding-top:33px !important;
padding-right:34px !important;
padding-bottom:35px !important;
padding-left:34px !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

.tdi_90_2f4 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_90_2f4{
margin-bottom:40px !important;
padding-top:28px !important;
padding-right:29px !important;
padding-bottom:30px !important;
padding-left:29px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90_2f4{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:20px !important;
padding-bottom:21px !important;
padding-left:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_90_2f4{
margin-bottom:35px !important;
padding-top:19px !important;
padding-right:20px !important;
padding-bottom:31px !important;
padding-left:20px !important;
}
}

</style><div class="vc_column_inner tdi_92_f05  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_92_f05{
                    vertical-align: baseline;
                }.tdi_92_f05 .wpb_wrapper,
				.tdi_92_f05 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_92_f05 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_92_f05{
padding-right:0px !important;
padding-left:0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_93_9b5 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_93_9b5" >
<style>

/* inline tdc_css att */

.tdi_93_9b5{
margin-bottom:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_93_9b5{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93_9b5{
margin-bottom:18px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_93_9b5{
margin-bottom:22px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_94_f20 .tdm-title{
					background-color: #ff3535;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-family:Roboto Condensed !important;font-size:21px !important;
				}html[class*='ie'] .tdi_94_f20 .tdm-title{
				    background: none;
					color: #ff3535;
				}body .tdi_94_f20 .tdm-title-line:after{
					background-color: #dddddd;
				}.tdi_94_f20 .tdm-title-line{
					width: 100%;
				
					height: 10px;
				}.tdi_94_f20 .tdm-title-line:after{
					height: 1px;
				
					bottom: -100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_94_f20 .tdm-title-line{
					height: 8px;
				}.tdi_94_f20 .tdm-title{
					font-family:Roboto Condensed !important;font-size:19px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_94_f20 .tdm-title-line{
					height: 6px;
				}.tdi_94_f20 .tdm-title{
					font-family:Roboto Condensed !important;font-size:18px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_94_f20 .tdm-title-line{
					height: 8px;
				}.tdi_94_f20 .tdm-title{
					font-family:Roboto Condensed !important;font-size:19px !important;
				}
}
</style><div class="tds-title tds-title2 td-fix-index tdi_94_f20"><h3 class="tdm-title tdm-title-xsm">Share article</h3><div class="tdm-title-line"></div></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_95_79a td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_95_79a" >
<style>

/* inline tdc_css att */

.tdi_95_79a{
margin-bottom:0px !important;
}

</style><div id="tdi_95_79a" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hollywoodoutbreak.com%2F2020%2F07%2F06%2Fhow-robert-de-niros-company-is-reviving-cinema-this-summer%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=How+Robert+De+Niro%E2%80%99s+Company+Is+Reviving+Cinema+This+Summer&url=https%3A%2F%2Fwww.hollywoodoutbreak.com%2F2020%2F07%2F06%2Fhow-robert-de-niros-company-is-reviving-cinema-this-summer%2F&via=Hollywood+Outbreak">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.hollywoodoutbreak.com/2020/07/06/how-robert-de-niros-company-is-reviving-cinema-this-summer/&title=How+Robert+De+Niro%E2%80%99s+Company+Is+Reviving+Cinema+This+Summer">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.hollywoodoutbreak.com/2020/07/06/how-robert-de-niros-company-is-reviving-cinema-this-summer/&name=How Robert De Niro&#8217;s Company Is Reviving Cinema This Summer">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hollywoodoutbreak.com/2020/07/06/how-robert-de-niros-company-is-reviving-cinema-this-summer/&amp;media=https://www.hollywoodoutbreak.com/wp-content/uploads/2020/07/the-irishman-netflix-EC0_7523_rgb-scaled-e1594054765638.jpg&description=Robert De Niro&#039;s Tribeca Films is doing drive-in nights at venues across the country this summer, and he thinks it&#039;s a perfect way to bring people together safely right now..">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.hollywoodoutbreak.com/2020/07/06/how-robert-de-niros-company-is-reviving-cinema-this-summer/&title=How+Robert+De+Niro%E2%80%99s+Company+Is+Reviving+Cinema+This+Summer">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://www.hollywoodoutbreak.com/2020/07/06/how-robert-de-niros-company-is-reviving-cinema-this-summer/">
                                        <div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
                                        <div class="td-social-but-text">Mix</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=How Robert De Niro&#8217;s Company Is Reviving Cinema This Summer&body=https://www.hollywoodoutbreak.com/2020/07/06/how-robert-de-niros-company-is-reviving-cinema-this-summer/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_95_79a">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_97_a92  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_97_a92{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_97_a92,
				.tdi_97_a92 .tdc-inner-columns{
				    display: block;
				}.tdi_97_a92 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_97_a92{
margin-bottom:50px !important;
}

.tdi_97_a92 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_99_2a6  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_99_2a6{
                    vertical-align: baseline;
                }.tdi_99_2a6 .wpb_wrapper,
				.tdi_99_2a6 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_99_2a6 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 tdi_100_f32 td_block_template_1 ">

<style>

/* inline tdc_css att */

.tdi_100_f32{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_100_f32.td-a-rec{
					text-align: center;
				}.tdi_100_f32 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8770164901201298" data-ad-slot="3159191949"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8770164901201298" data-ad-slot="3159191949"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8770164901201298" data-ad-slot="3159191949"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

</div></div></div></div><div class="vc_row_inner tdi_102_029  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_102_029{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_102_029,
				.tdi_102_029 .tdc-inner-columns{
				    display: block;
				}.tdi_102_029 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_102_029{
margin-right:0px !important;
margin-bottom:50px !important;
margin-left:0px !important;
padding-top:33px !important;
padding-right:34px !important;
padding-bottom:35px !important;
padding-left:34px !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

.tdi_102_029 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_102_029{
margin-bottom:40px !important;
padding-top:28px !important;
padding-right:29px !important;
padding-bottom:30px !important;
padding-left:29px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102_029{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:20px !important;
padding-bottom:21px !important;
padding-left:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_102_029{
margin-bottom:35px !important;
padding-top:19px !important;
padding-right:20px !important;
padding-bottom:31px !important;
padding-left:20px !important;
}
}

</style><div class="vc_column_inner tdi_104_f52  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_104_f52{
                    vertical-align: baseline;
                }.tdi_104_f52 .wpb_wrapper,
				.tdi_104_f52 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_104_f52 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_104_f52{
padding-right:0px !important;
padding-left:0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_105_fa9 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_105_fa9" >
<style>

/* inline tdc_css att */

.tdi_105_fa9{
margin-bottom:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_105_fa9{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_105_fa9{
margin-bottom:18px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_105_fa9{
margin-bottom:22px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_106_2f0 .tdm-title{
					background-color: #ff3535;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-family:Roboto Condensed !important;font-size:21px !important;
				}html[class*='ie'] .tdi_106_2f0 .tdm-title{
				    background: none;
					color: #ff3535;
				}body .tdi_106_2f0 .tdm-title-line:after{
					background-color: #dddddd;
				}.tdi_106_2f0 .tdm-title-line{
					width: 100%;
				
					height: 10px;
				}.tdi_106_2f0 .tdm-title-line:after{
					height: 1px;
				
					bottom: -100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_106_2f0 .tdm-title-line{
					height: 8px;
				}.tdi_106_2f0 .tdm-title{
					font-family:Roboto Condensed !important;font-size:19px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_106_2f0 .tdm-title-line{
					height: 6px;
				}.tdi_106_2f0 .tdm-title{
					font-family:Roboto Condensed !important;font-size:18px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_106_2f0 .tdm-title-line{
					height: 8px;
				}.tdi_106_2f0 .tdm-title{
					font-family:Roboto Condensed !important;font-size:19px !important;
				}
}
</style><div class="tds-title tds-title2 td-fix-index tdi_106_2f0"><h3 class="tdm-title tdm-title-xsm">Latest articles</h3><div class="tdm-title-line"></div></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_107_595 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_107_595" >
<style>

/* inline tdc_css att */

.tdi_107_595{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_107_595 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/07/06/as-sylvester-stallone-revisits-rocky-iv-he-appreciates-dolph-lundgren-more/" rel="bookmark" class="td-image-wrap " title="As Sylvester Stallone Revisits &#8216;Rocky IV,&#8217; He Appreciates Dolph Lundgren More" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/07/rocky-iv_72b07a-696x469.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/07/06/as-sylvester-stallone-revisits-rocky-iv-he-appreciates-dolph-lundgren-more/" rel="bookmark" title="As Sylvester Stallone Revisits &#8216;Rocky IV,&#8217; He Appreciates Dolph Lundgren More">As Sylvester Stallone Revisits &#8216;Rocky IV,&#8217; He Appreciates Dolph Lundgren More</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/movie-news/" class="td-post-category">MOVIE NEWS</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-06T13:05:36-07:00" >July 6, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/07/06/as-sylvester-stallone-revisits-rocky-iv-he-appreciates-dolph-lundgren-more/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">While the future of one final Rocky movie remains in limbo right now, that isn&#039;t stopping Sylvester Stallone from revisiting some of his old...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/07/06/as-sylvester-stallone-revisits-rocky-iv-he-appreciates-dolph-lundgren-more/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/07/06/psych-still-in-sync-with-new-movie-coming-to-peacock/" rel="bookmark" class="td-image-wrap " title="&#8216;Psych&#8217; Still In Sync With New Movie Coming To Peacock" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/07/final_5f036ee96eac3e00152adc2d_857414-696x696.png)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/07/06/psych-still-in-sync-with-new-movie-coming-to-peacock/" rel="bookmark" title="&#8216;Psych&#8217; Still In Sync With New Movie Coming To Peacock">&#8216;Psych&#8217; Still In Sync With New Movie Coming To Peacock</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/movie-trailers/" class="td-post-category">MOVIE TRAILERS</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-06T11:40:56-07:00" >July 6, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/07/06/psych-still-in-sync-with-new-movie-coming-to-peacock/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
After eight seasons and 120 episodes, there were still more Psych stories to tell, so fans were treated to a made-for-TV Psych movie in...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/07/06/psych-still-in-sync-with-new-movie-coming-to-peacock/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/07/06/how-robert-de-niros-company-is-reviving-cinema-this-summer/" rel="bookmark" class="td-image-wrap " title="How Robert De Niro&#8217;s Company Is Reviving Cinema This Summer" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/07/the-irishman-netflix-EC0_7523_rgb-scaled-e1594054765638-696x570.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/07/06/how-robert-de-niros-company-is-reviving-cinema-this-summer/" rel="bookmark" title="How Robert De Niro&#8217;s Company Is Reviving Cinema This Summer">How Robert De Niro&#8217;s Company Is Reviving Cinema This Summer</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/movie-news/" class="td-post-category">MOVIE NEWS</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-06T10:00:48-07:00" >July 6, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/07/06/how-robert-de-niros-company-is-reviving-cinema-this-summer/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">While theaters remain closed this summer, Robert De Niro still wants people to go to the movies. So, along with partner Jane Rosenthal and...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/07/06/how-robert-de-niros-company-is-reviving-cinema-this-summer/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/07/06/titan-games-gives-victor-cruz-one-more-adrenaline-rush/" rel="bookmark" class="td-image-wrap " title="&#8216;Titan Games&#8217; Gives Victor Cruz One More Adrenaline Rush" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/07/NUP_190230_1416-696x464.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/07/06/titan-games-gives-victor-cruz-one-more-adrenaline-rush/" rel="bookmark" title="&#8216;Titan Games&#8217; Gives Victor Cruz One More Adrenaline Rush">&#8216;Titan Games&#8217; Gives Victor Cruz One More Adrenaline Rush</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/tv-news/" class="td-post-category">TELEVISION NEWS</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-06T08:45:19-07:00" >July 6, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/07/06/titan-games-gives-victor-cruz-one-more-adrenaline-rush/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Dwayne Johnson started his athletic career as a football player before turning to wrestling, so it&#039;s no surprise that he recruited some football stars...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/07/06/titan-games-gives-victor-cruz-one-more-adrenaline-rush/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/07/06/liam-neeson-and-micheal-richardson-strengthen-family-bond-in-made-in-italy-trailer/" rel="bookmark" class="td-image-wrap " title="Liam Neeson And Micheál Richardson Strengthen Family Bond In &#8216;Made In Italy&#8217; Trailer" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/07/MadeInItaly1-696x464.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/07/06/liam-neeson-and-micheal-richardson-strengthen-family-bond-in-made-in-italy-trailer/" rel="bookmark" title="Liam Neeson And Micheál Richardson Strengthen Family Bond In &#8216;Made In Italy&#8217; Trailer">Liam Neeson And Micheál Richardson Strengthen Family Bond In &#8216;Made In Italy&#8217; Trailer</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/movie-news/" class="td-post-category">MOVIE NEWS</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-06T07:44:47-07:00" >July 6, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/07/06/liam-neeson-and-micheal-richardson-strengthen-family-bond-in-made-in-italy-trailer/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">&nbsp;


Liam Neeson stars in Made In Italy as Robert, a London artist who comes back to Italy with his estranged son Jack (Liam&#039;s son...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/07/06/liam-neeson-and-micheal-richardson-strengthen-family-bond-in-made-in-italy-trailer/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div><div class="vc_row_inner tdi_109_0ef  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_109_0ef{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_109_0ef,
				.tdi_109_0ef .tdc-inner-columns{
				    display: block;
				}.tdi_109_0ef .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_109_0ef{
margin-bottom:50px !important;
}

.tdi_109_0ef .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_111_ff7  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_111_ff7{
                    vertical-align: baseline;
                }.tdi_111_ff7 .wpb_wrapper,
				.tdi_111_ff7 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_111_ff7 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 tdi_112_0f3 td_block_template_1 ">

<style>

/* inline tdc_css att */

.tdi_112_0f3{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_112_0f3.td-a-rec{
					text-align: center;
				}.tdi_112_0f3 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8770164901201298" data-ad-slot="1918262467"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8770164901201298" data-ad-slot="1918262467"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8770164901201298" data-ad-slot="1918262467"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8770164901201298" data-ad-slot="1918262467"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

</div></div></div></div><div class="vc_row_inner tdi_114_29a  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_114_29a{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_114_29a,
				.tdi_114_29a .tdc-inner-columns{
				    display: block;
				}.tdi_114_29a .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_114_29a{
margin-right:0px !important;
margin-left:0px !important;
padding-top:33px !important;
padding-right:34px !important;
padding-bottom:35px !important;
padding-left:34px !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

.tdi_114_29a .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_114_29a{
padding-top:28px !important;
padding-right:29px !important;
padding-bottom:30px !important;
padding-left:29px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114_29a{
padding-top:19px !important;
padding-right:20px !important;
padding-bottom:31px !important;
padding-left:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_114_29a{
padding-top:19px !important;
padding-right:20px !important;
padding-bottom:31px !important;
padding-left:20px !important;
}
}

</style><div class="vc_column_inner tdi_116_520  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_116_520{
                    vertical-align: baseline;
                }.tdi_116_520 .wpb_wrapper,
				.tdi_116_520 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_116_520 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_116_520{
padding-right:0px !important;
padding-left:0px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_117_efb tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_117_efb" >
<style>

/* inline tdc_css att */

.tdi_117_efb{
margin-bottom:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_117_efb{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117_efb{
margin-bottom:18px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_117_efb{
margin-bottom:22px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_118_ff3 .tdm-title{
					background-color: #ff3535;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-family:Roboto Condensed !important;font-size:21px !important;
				}html[class*='ie'] .tdi_118_ff3 .tdm-title{
				    background: none;
					color: #ff3535;
				}body .tdi_118_ff3 .tdm-title-line:after{
					background-color: #dddddd;
				}.tdi_118_ff3 .tdm-title-line{
					width: 100%;
				
					height: 10px;
				}.tdi_118_ff3 .tdm-title-line:after{
					height: 1px;
				
					bottom: -100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_118_ff3 .tdm-title-line{
					height: 8px;
				}.tdi_118_ff3 .tdm-title{
					font-family:Roboto Condensed !important;font-size:19px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_118_ff3 .tdm-title-line{
					height: 6px;
				}.tdi_118_ff3 .tdm-title{
					font-family:Roboto Condensed !important;font-size:18px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_118_ff3 .tdm-title-line{
					height: 8px;
				}.tdi_118_ff3 .tdm-title{
					font-family:Roboto Condensed !important;font-size:19px !important;
				}
}
</style><div class="tds-title tds-title2 td-fix-index tdi_118_ff3"><h3 class="tdm-title tdm-title-xsm">New Trailers</h3><div class="tdm-title-line"></div></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_119_251 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_119_251" >
<style>

/* inline tdc_css att */

.tdi_119_251{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_119_251 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/07/06/psych-still-in-sync-with-new-movie-coming-to-peacock/" rel="bookmark" class="td-image-wrap " title="&#8216;Psych&#8217; Still In Sync With New Movie Coming To Peacock" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/07/final_5f036ee96eac3e00152adc2d_857414-696x696.png)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/07/06/psych-still-in-sync-with-new-movie-coming-to-peacock/" rel="bookmark" title="&#8216;Psych&#8217; Still In Sync With New Movie Coming To Peacock">&#8216;Psych&#8217; Still In Sync With New Movie Coming To Peacock</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/movie-trailers/" class="td-post-category">MOVIE TRAILERS</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-06T11:40:56-07:00" >July 6, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/07/06/psych-still-in-sync-with-new-movie-coming-to-peacock/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
After eight seasons and 120 episodes, there were still more Psych stories to tell, so fans were treated to a made-for-TV Psych movie in...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/07/06/psych-still-in-sync-with-new-movie-coming-to-peacock/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/07/06/liam-neeson-and-micheal-richardson-strengthen-family-bond-in-made-in-italy-trailer/" rel="bookmark" class="td-image-wrap " title="Liam Neeson And Micheál Richardson Strengthen Family Bond In &#8216;Made In Italy&#8217; Trailer" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/07/MadeInItaly1-696x464.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/07/06/liam-neeson-and-micheal-richardson-strengthen-family-bond-in-made-in-italy-trailer/" rel="bookmark" title="Liam Neeson And Micheál Richardson Strengthen Family Bond In &#8216;Made In Italy&#8217; Trailer">Liam Neeson And Micheál Richardson Strengthen Family Bond In &#8216;Made In Italy&#8217; Trailer</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/movie-news/" class="td-post-category">MOVIE NEWS</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-06T07:44:47-07:00" >July 6, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/07/06/liam-neeson-and-micheal-richardson-strengthen-family-bond-in-made-in-italy-trailer/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">&nbsp;


Liam Neeson stars in Made In Italy as Robert, a London artist who comes back to Italy with his estranged son Jack (Liam&#039;s son...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/07/06/liam-neeson-and-micheal-richardson-strengthen-family-bond-in-made-in-italy-trailer/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/06/29/nikolaj-coster-waldau-goes-hunting-for-a-killer-in-the-silencing-trailer/" rel="bookmark" class="td-image-wrap " title="Nikolaj Coster-Waldau Goes Hunting For A Killer In &#8216;The Silencing&#8217; Trailer" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/Silencing1-696x464.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/06/29/nikolaj-coster-waldau-goes-hunting-for-a-killer-in-the-silencing-trailer/" rel="bookmark" title="Nikolaj Coster-Waldau Goes Hunting For A Killer In &#8216;The Silencing&#8217; Trailer">Nikolaj Coster-Waldau Goes Hunting For A Killer In &#8216;The Silencing&#8217; Trailer</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/uncategorized/film-trailers/" class="td-post-category">FILM TRAILERS</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-29T06:45:35-07:00" >June 29, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/06/29/nikolaj-coster-waldau-goes-hunting-for-a-killer-in-the-silencing-trailer/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">&nbsp;


Game of Thrones actor Nikolaj Coster-Waldau stars in The Silencing as a reformed hunter whose daughter has been missing for five years. A local...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/06/29/nikolaj-coster-waldau-goes-hunting-for-a-killer-in-the-silencing-trailer/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/06/28/gerard-butler-aims-to-avoid-earth-shattering-comet-in-greenland-trailer/" rel="bookmark" class="td-image-wrap " title="Gerard Butler Aims To Avoid Earth Shattering Comet In &#8216;Greenland&#8217; Trailer" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/Greenland5-696x392.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/06/28/gerard-butler-aims-to-avoid-earth-shattering-comet-in-greenland-trailer/" rel="bookmark" title="Gerard Butler Aims To Avoid Earth Shattering Comet In &#8216;Greenland&#8217; Trailer">Gerard Butler Aims To Avoid Earth Shattering Comet In &#8216;Greenland&#8217; Trailer</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/movie-news/" class="td-post-category">MOVIE NEWS</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-28T07:52:28-07:00" >June 28, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/06/28/gerard-butler-aims-to-avoid-earth-shattering-comet-in-greenland-trailer/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">
Disasters that are bound to destroy Earth is no stranger to Gerard Butler (he starred in Dean Devlin&#039;s underrated Geostrom), and with Greenland he...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/06/28/gerard-butler-aims-to-avoid-earth-shattering-comet-in-greenland-trailer/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hollywoodoutbreak.com/2020/06/25/top-gun-star-thinks-sequel-will-deliver-a-knock-out-punch/" rel="bookmark" class="td-image-wrap " title="&#8216;Top Gun&#8217; Star Thinks Sequel Will Deliver &#8216;A Knock-Out Punch&#8217;" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/top-gun_GtqbYx-696x454.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.hollywoodoutbreak.com/2020/06/25/top-gun-star-thinks-sequel-will-deliver-a-knock-out-punch/" rel="bookmark" title="&#8216;Top Gun&#8217; Star Thinks Sequel Will Deliver &#8216;A Knock-Out Punch&#8217;">&#8216;Top Gun&#8217; Star Thinks Sequel Will Deliver &#8216;A Knock-Out Punch&#8217;</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.hollywoodoutbreak.com/category/movie-news/" class="td-post-category">MOVIE NEWS</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.hollywoodoutbreak.com/author/aricoine/">Hollywood Outbreak</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-25T11:17:58-07:00" >June 25, 2020</time></span>                                                        <span class="td-module-comments"><a href="https://www.hollywoodoutbreak.com/2020/06/25/top-gun-star-thinks-sequel-will-deliver-a-knock-out-punch/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Rick Rossovich had roles in a bunch of &#039;80s movies, like The Terminator and Roxanne, but the one role his fans seem to remember...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.hollywoodoutbreak.com/2020/06/25/top-gun-star-thinks-sequel-will-deliver-a-knock-out-punch/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Hollywood Outbreak"></span><meta itemprop="datePublished" content="2020-07-06T10:00:48-07:00"><meta itemprop="dateModified" content="2020-07-06T10:00:48-07:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hollywoodoutbreak.com/2020/07/06/how-robert-de-niros-company-is-reviving-cinema-this-summer/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hollywoodoutbreak.com/wp-content/uploads/2020/06/logo_1200.png"></span><meta itemprop="name" content="Hollywood Outbreak"></span><meta itemprop="headline" content="How Robert De Niro&#039;s Company Is Reviving Cinema This Summer"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hollywoodoutbreak.com/wp-content/uploads/2020/07/the-irishman-netflix-EC0_7523_rgb-scaled-e1594054765638.jpg"><meta itemprop="width" content="1696"><meta itemprop="height" content="1388"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_120_597" class="tdc-zone"><div class="tdc_zone tdi_121_f75  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_121_f75{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_121_f75{
margin-top:90px !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_121_f75{
margin-top:70px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_121_f75{
margin-top:60px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_121_f75{
margin-top:55px !important;
}
}

</style>
<div class="tdi_120_597_rand_style td-element-style" ><style>
.tdi_120_597_rand_style{
background-color:#000000 !important;
}
 </style></div><div id="tdi_122_630" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_123_052  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_123_052{
                    min-height: 0;
                }.tdi_123_052,
				.tdi_123_052 .tdc-columns{
				    display: block;
				}.tdi_123_052 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_123_052{
padding-top:10px !important;
padding-bottom:10px !important;
}

.tdi_123_052 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_125_259  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_125_259{
                    vertical-align: baseline;
                }.tdi_125_259 .wpb_wrapper,
				.tdi_125_259 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_125_259 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_125_259 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_126_36f tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_126_36f" >
<style>
.tdi_127_2f9 .tdm-social-item i{
					font-size: 24px;
					vertical-align: middle;
				
					line-height: 36px;
				}.tdi_127_2f9 .tdm-social-item i.td-icon-twitter,
				.tdi_127_2f9 .tdm-social-item i.td-icon-linkedin,
				.tdi_127_2f9 .tdm-social-item i.td-icon-pinterest,
				.tdi_127_2f9 .tdm-social-item i.td-icon-blogger,
				.tdi_127_2f9 .tdm-social-item i.td-icon-vimeo{
					font-size: 19.2px;
				}.tdi_127_2f9 .tdm-social-item{
					width: 36px;
					height: 36px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_127_2f9 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_127_2f9 .tdm-social-item i,
				.tds-team-member2 .tdi_127_2f9.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_127_2f9 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_127_2f9.tds-social1 .tdm-social-item:hover i{
					color: #b2b8be;
				}.tdi_127_2f9 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_127_2f9"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Hollywood-Outbreak-128699720498771/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Hollywood-Outbreak-128699720498771/"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/hollywoodoutbreak/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/hollywoodoutbreak/"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.pinterest.com/hollywoodoutbre/hollywood-outbreak/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="https://www.pinterest.com/hollywoodoutbre/hollywood-outbreak/"  target="_blank" class="tdm-social-text" >Pinterest</a></div><div class="tdm-social-item-wrap"><a href="https://www.hollywoodoutbreak.com/feed/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.hollywoodoutbreak.com/feed/"  target="_blank" class="tdm-social-text" >RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/hollyoutbreak"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/hollyoutbreak"  target="_blank" class="tdm-social-text" >Twitter</a></div></div></div></div></div></div></div><div id="tdi_128_08f" class="tdc-row"><div class="vc_row tdi_129_184  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_129_184{
                    min-height: 0;
                }.tdi_129_184,
				.tdi_129_184 .tdc-columns{
				    display: block;
				}.tdi_129_184 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_131_ff8  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_131_ff8{
                    vertical-align: baseline;
                }.tdi_131_ff8 .wpb_wrapper,
				.tdi_131_ff8 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_131_ff8 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_131_ff8 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_132_23d tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_132_23d" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_132_23d{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_132_23d .tdm-descr{
                    color: #ffffff;
                
					font-family:Roboto !important;font-size:14px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_132_23d .tdm-descr{
					font-family:Roboto !important;font-size:13px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_132_23d .tdm-descr{
					font-family:Roboto !important;font-size:13px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_132_23d .tdm-descr{
					font-family:Roboto !important;font-size:13px !important;
				}
}
</style><p class="tdm-descr">Copyright © Hollywood Outbreak</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        
        uid: 5f03f94238c38
    -->

    













<!-- JS generated by theme -->

<script>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</script>


<script defer src="https://www.hollywoodoutbreak.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-722d0b954345bdbf95bca858ef28f751.js"></script></body>
</html>